<!DOCTYPE html>
<html lang="en">
	<head>
		

<!-- Start LegacyAppFragment name="Head" -->


		
 	 	 <title>Special rainbow jerseys see Harpenden hop back up the league against Grasshoppers | Rugby Union | Herts Advertiser</title>

<meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="twitter:card" content="photo"/>
    <meta name="title" content="Harpenden hop back up the table with bonus-point win">
    <meta name="DC.title" content="Harpenden hop back up the table with bonus-point win">
            <meta property="og:title" content="Harpenden hop back up the table with bonus-point win" />
        <meta name="author" content="Neil Metcalfe">
    <meta name="DC.creator" content="Neil Metcalfe">
  <meta name="keywords" content="Rugby Union">
  <meta name="DC.subject" content="Rugby Union">

<meta property="fb:pages" content="315454725516" />

			<META name="description" content="A bonus-point win at home to Grasshoppers moved Harpenden back into the top three at the top of London Two North West." />
		<META property="og:description" content="A bonus-point win at home to Grasshoppers moved Harpenden back into the top three at the top of London Two North West." />
					<meta property="og:type" content="article" />
													 			<meta property="og:image" content="https://www.hertsad.co.uk/polopoly_fs/1.5808424.1544095327!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" />
						<meta property="og:site_name" content="Herts Advertiser" />

<!--
	Dev: Checking the query string has been created properly.
	VersionedContentId(2.20006.1528982794)
	Query String: $cssVariablesQueryString
	Local site ID: 2.1132.1543493738
	Local Site ID (numbers only): $siteIdLite
-->

						
						
																									<link rel="canonical" href="https://www.hertsad.co.uk/sport/rugby-union/harpenden-wear-special-rainbow-jerseys-in-grasshoppers-win-1-5808446">
																					
	<script type="text/javascript">
		// Picture element HTML5 shiv
		document.createElement( "picture" );
	</script>
	<script src="https://www.hertsad.co.uk/media/js/picturefill.min.js" async></script>

    <!-- Start Head Scripts from Global Site Config -->
            
        

<!-- Start Global DNS Prefetch 1.6 with exclusions - update, ID 7.799292 -->

<link rel="dns-prefetch" href="https://cookies.archant.co.uk">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://edition.pagesuite-professional.co.uk">
<link rel="dns-prefetch" href="https://cdn.jsdelivr.net">
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="https://images.archant.co.uk">
<link rel="dns-prefetch" href="https://widget.secure.ownlocal.com">
<link rel="dns-prefetch" href="http://www.googletagservices.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="//pp.lp4.io/">



<link rel="dns-prefetch" href="https://z.moatads.com">
<link rel="dns-prefetch" href="https://px.moatads.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://ads.rubiconproject.com">
<link rel="dns-prefetch" href="https://adservice.google.co.uk">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://secure.quantserve.com">
<link rel="dns-prefetch" href="https://rules.quantcount.com">
<link rel="dns-prefetch" href="https://pixel.quantserve.com">
<link rel="dns-prefetch" href="https://s.update.rubiconproject.com">
<link rel="dns-prefetch" href="https://gum.criteo.com">
<link rel="dns-prefetch" href="https://protected-by.clarium.io">
<link rel="dns-prefetch" href="https://sourcepoint.mgr.consensu.org">


<link rel="dns-prefetch" href="http://fonts.gstatic.com">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">
<link rel="dns-prefetch" href="http://a1.vdna-assets.com">
<link rel="dns-prefetch" href="http://tags.onscroll.com">

<!-- End Global DNS Prefetch 1.6 with exclusions - update, ID 7.799292 -->
                  
        
<!-- Start Global Preload HTML Element 22/11/2018 0945, ID 7.857758 -->

<!-- Site-specific Preload Script URLs -->
                <link rel="preload" as="script" href="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js">
            <link rel="preload" as="script" href="https://www.google.com/recaptcha/api.js">
    		<link rel="preload" as="script" href="/polopoly_fs/7.852016.1542897134!/trigger_actions.js">

<!-- Site-specific Preload Style URLs -->
                <link rel="preload" as="style" href="//www.hertsad.co.uk/theme/7.834264/css">
            <link rel="preload" as="style" href="//www.hertsad.co.uk/theme/7.834275/css">
            <link rel="preload" as="style" href="//www.hertsad.co.uk/theme/7.329913/css">
            <link rel="preload" as="style" href="//www.hertsad.co.uk/theme/7.504540/css">
            <link rel="preload" as="style" href="//www.hertsad.co.uk/cmlink/had-css-0-1-24-03-7-176087">
            <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato:400%2C900%2C100%2C100italic%2C400italic%2C900italic%2C700%2C700italic">
    

<script src='https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js'></script>   
<!-- End Global Preload HTML Element 22/11/2018 0945, ID 7.857758 -->
                  
<!-- Start Element Group 'Pre-load', ID 7.837580 -->
  
  
                          
        






                        
        
              
        	     <!-- End Element Group 'Pre-load', ID 7.837580 -->
            
        
                  
        <!-- Start Global P&P Index Wrapper Tag, ID 7.838998 -->
<script async src="//js-sec.indexww.com/ht/p/185246-80671361353614.js"></script>
<!-- End Global P&P Index Wrapper Tag, ID 7.838998 -->

                  
        
<!-- slot 1 -->

<!-- Cat Lennon's verification 7.183620 Please do not remove / move -->


























































<meta name="google-site-verification" content="tKCc0RPzToP8iPDn2Gacj90KV95QH0OQPjAFyXcwf98" />











































                  
        <!-- slot 2 -->



<meta property="og:url" content="https://www.hertsad.co.uk/sport/rugby-union/harpenden-wear-special-rainbow-jerseys-in-grasshoppers-win-1-5808446" />

<!-- End Global Commonised Title and Meta Tags HTML Element, ID 7.808747 -->
                  
        




<!-- Linkpulse Script -->
<script type="text/javascript" src="//pp.lp4.io/app/57/f3/a8/57f3a86ae45a1dad0c5f1073.js" async></script>

<!-- VisualDNA Audience Analytics Tag -->
<script type="text/javascript">
//render script tag in head to intialise Visual DNA script
(function() {
    var s, e;
    s = document.createElement("script");
    s.src = "//a1.vdna-assets.com/analytics.js";
    s.async = true;
    e = document.getElementsByTagName("head")[0];
    e.insertBefore(s, e.firstChild);
    this.VDNA = this.VDNA || {};
    this.VDNA.queue = this.VDNA.queue || [];
})();
//push page view
VDNA.queue.push({
    apiKey : "archant1463390836974",
    method : "reportPageView"
});
</script>
<!-- End of VisualDNA Audience Analytics Tag -->

<script src='https://www.google.com/recaptcha/api.js'></script>




                  
        


    <script>
    /* Wrapper for Archant, generated on 2018-08-28T05:57:07-04:00 */
    (function() {
        var w = window;
        var h = 'clarium.global.ssl.fastly.net';
        w._clrm = w._clrm || {};
        w._clrm.gpt = {
            propertyId: 'UHHHXz-vnh6BKLOE_WFsgn6yNQY',
            confiantCdn: h,
            mapping: 'W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119LHsiaSI6NiwidCI6Int7Y299fTp7e3d9fXh7e2h9fSIsInAiOjUwLCJEIjowLCJyIjpbeyJ0IjoiZXgiLCJzIjpudWxsLCJ2IjoiY28ifV19XQ==',
            activation: '|co|ex|MQ==,|||MjMzNzk1OTQyMA==,|||MjIzMjYzMjM5NQ==,|||MjIzNDg2NzIzMg==,|||MjM3MTU0MzY0NQ==,|||MjM3MTA0ODAwNA==,|||MjM3MTc0MTEzMQ==,|||MjM3MTA0OTQzNQ==,|||MjM3MTUzNzg3OQ==,|||MjMwODU5MzgwNQ==,|||MjM2ODE0MzAxNQ==,|||MjM2ODE0MjE0NQ==,|||MjM2NzQ4MjA5Ng==,|||MjM2ODE0OTc0MQ==,|||MjM2NzQ3NzI1MQ==,|||MjMwODU5MzgwNQ==,|||MjMwOTA3NjY4MQ==,|||MjMwODU5MzgxMQ==,|||MjMzNzk1OTQyMw==,|||MjM3NDkwNDg1MQ==,|||MjMwOTA3NjY4NA==,|||MjMxNDg3MzQyMg==,|||MjMxNDQxMDM3OQ==,|||MjMxNDQxNjkwNA==,|||MjMxNDM0ODI0NA==,|||MjMxNDM1MDcwNw==,|||NDU2MjI3NTQzNg==,|||NDYxMDEyNTM3OQ==,|||NDc0MjU5MjY5Nw==,|||NDYxMDEyNTM3OQ==,|||MjMwNjUwMDc1Mw==,|||NDYxMDEyNTM3OQ==',
            callback: function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {
                console.log("w00t one more bad ad nixed.", arguments);
            }
        };
        var e = document.createElement('script');
        e.async = true;
        e.src = '//' + h + '/gpt/a/wrap.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(e, s);
    })();
    </script>
 
<!-- Start Global | DFP Production | HTML| DFP updated 29/11/2018, ID 7.736154 -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var dfp_inital_load_disabled = true;
</script>
<script>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</script>
<!-- End Global | DFP Production | HTML| DFP updated 29/11/2018, ID 7.736154 -->
  
                  
        





		<!-- Start Global | DFP Lotame 25-07-2018, ID 7.748868 -->
		
		<script src="https://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781" id="LOTCC_4781"></script> 
  		<script>
      		_cc4781.bcp();
  		</script> 
		
				
		<script type="text/javascript" src="https://ad.crwdcntrl.net/5/c=7659/pe=y/var=ccauds"></script>
		<script type="text/javascript">
		
			   
			   var dartCCKey = "ccaud";
			   var dartCC = "";
			   if (typeof(ccauds) != 'undefined')
			   {
				   for (var cci = 0; cci < ccauds.Profile.Audiences.Audience.length; cci++)
				   {
					   if (cci > 0) dartCC += ";";
					   dartCC += dartCCKey + "=" + ccauds.Profile.Audiences.Audience[cci].abbr;
				   }
			   }
			   var channel = "999";
			   var ord=Math.random()*10000000000000000;
			   document.write('\x3Cscript language="JavaScript" src="https://ad.doubleclick.net/adj/demo.demo/channels;sz=300x250;channel='+channel+';' + dartCC + ';ord=' + ord + '?" type="text/javascript">\x3C/script>');
		</script>
		


		
		
		
		<script type="text/javascript" src="https://ad.crwdcntrl.net/5/c=4299/pe=y/var=ccauds"></script>
		<script type="text/javascript">
		
			   
			   var dartCCKey = "ccaud";
			   var dartCC = "";
			   if (typeof(ccauds) != 'undefined')
			   {
				   for (var cci = 0; cci < ccauds.Profile.Audiences.Audience.length; cci++)
				   {
					   if (cci > 0) dartCC += ";";
					   dartCC += dartCCKey + "=" + ccauds.Profile.Audiences.Audience[cci].abbr;
				   }
			   }
			   var channel = "999";
			   var ord=Math.random()*10000000000000000;
			   document.write('\x3Cscript language="JavaScript" src="https://ad.doubleclick.net/adj/demo.demo/channels;sz=300x250;channel='+channel+';' + dartCC + ';ord=' + ord + '?" type="text/javascript">\x3C/script>');
		</script>
		<!-- End Global | DFP Lotame 25-07-2018, ID 7.748868 -->
		

                  
        




<!-- Start Global | APSTAG Header bidding - 07/11/2018, ID 7.797999 -->






<script>
  
    // Set breakpoints
    var displayWidth = window.innerWidth;
    var breakPointSm = 320;
    var breakPointMd = 728;
    var breakPointLg = 1024;

    var currentDisplay = "";

    if(displayWidth < breakPointMd) {
        currentDisplay = "-mobile";
    } else if(displayWidth >= breakPointMd && displayWidth < breakPointLg) {
        currentDisplay = "-tablet";
    } else {
        currentDisplay = "-desktop";
    }
  
    
  /* ----- Begin Step 1 ----- */
  
  //Load the APS JavaScript Library
  ! function(a9, a, p, s, t, A, g) {
    if (a[a9]) return;
    function q(c, r) {
      a[a9]._Q.push([c, r])
    }
    a[a9] = {
      init: function() {
        q("i", arguments)
      },
      fetchBids: function() {
        q("f", arguments)
      },
      setDisplayBids: function() {},
      targetingKeys: function() {
        return []
      },
      _Q: []
    };
    A = p.createElement(s);
    A.async = !0;
    A.src = t;
    g = p.getElementsByTagName(s)[0];
    g.parentNode.insertBefore(A, g)
  }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
  
  //Initialize the Library
  apstag.init({
    pubID: '3147',
    adServer: 'googletag'
  });
  
  /* ----- End Step 1 ----- */
  
  /* ----- Begin Step 2 ----- */
  
  apstag.fetchBids({

    slots: [{
      slotID:  'ad-slot-lb' + currentDisplay,
      slotName: '/327481562/archant/HertsAdvertiser/sport',
      sizes: [
        [320,50],
        [728,90],
        [970,250]
      ]
    },{
      slotID:  'ad-slot-mpu-1' + currentDisplay,
      slotName: '/327481562/archant/HertsAdvertiser/sport',
      sizes: [
        [300,250],
        [300,600] 
      ]
    },{
      slotID:  'ad-slot-mpu-2' + currentDisplay,
      slotName: '/327481562/archant/HertsAdvertiser/sport',
      sizes: [
        [300,250]   
      ]
    },{
      slotID:  'ad-slot-mpu-3' + currentDisplay,
      slotName: '/327481562/archant/HertsAdvertiser/sport',
      sizes: [
        [300,250]  
      ]
    },{
      slotID:  'ad-slot-mpu-4' + currentDisplay,
      slotName: '/327481562/archant/HertsAdvertiser/sport',
      sizes: [
        [300,250]
      ]
    },{
      slotID:  'ad-slot-mpu-5' + currentDisplay,
      slotName: '/327481562/archant/HertsAdvertiser/sport',
      sizes: [
        [300,250]
      ]
    }
            
           ],
    timeout: 2e3
  }, function(bids) {
    
    /* ----- Begin Step 3 ----- */
    // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration 
    googletag.cmd.push(function() {
      apstag.setDisplayBids();
     
    });
    /* ----- End Step 3 ----- */
  });
  /* ----- End Step 2 ----- */
</script>
<!-- End Global | APSTAG Header bidding - 07/11/2018, ID 7.797999 -->


                  
        




<!-- Start RFC 2860 - Header Bidding Tag Implementation - nano - rollback, ID 7.810198 -->






<script async src="//ads.rubiconproject.com/prebid/11022.js"></script> 


<script>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</script>





                  
        <script>
googletag.cmd.push(function() {
    console.log("_arch_enable_dfp_personalized_ads = " + getCookie('_arch_enable_dfp_personalized_ads'));
    if (getCookie('_arch_enable_dfp_personalized_ads') === undefined) {
        console.log("------------- FIRST TIME, LET SP LOAD ADS - Temp loading ads our end due to double refresh with SP");
      	googletag.pubads().refresh(adInitialLoad, { changeCorrelator: false });
    } else {
        if (getCookie('_arch_enable_dfp_personalized_ads') === 'true') {
            googletag.pubads().setRequestNonPersonalizedAds(0);
            console.log("------------- AD PERSONALISED");
            googletag.pubads().refresh(adInitialLoad, {
                changeCorrelator: false
            });
        } else {
            googletag.pubads().setRequestNonPersonalizedAds(1);
            console.log("------------- AD NOT PERSONALISED");
            googletag.pubads().refresh(adInitialLoad, {
                changeCorrelator: false
            });
        }
    }

    
    
});
</script>

                  
        
<!-- sourcepoint consent2 -->
<script>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</script>

<script src="/polopoly_fs/7.852016.1544098480!/trigger_actions.js"></script>

                  
        <!-- Start Global | Schema NewsArticle | HTML, ID 7.820497 -->
 
       
   
     
         
 
    
 
    
    
 
 <script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": "https://www.hertsad.co.uk/sport/rugby-union/harpenden-wear-special-rainbow-jerseys-in-grasshoppers-win-1-5808446",
 "articleSection": "Rugby Union",
 "headline": "Special rainbow jerseys see Harpenden hop back up the league against Grasshoppers",
 "name": "Harpenden hop back up the table with bonus-point win",
 "description": "A bonus-point win at home to Grasshoppers moved Harpenden back into the top three at the top of London Two North West.",
 "wordCount": "369",
 "articleBody": "But although they were ahead for most of the game, the west Londoners belied their lowly league position by repeatedly coming back at them and it was only after Harps scored their fourth try with 10 minutes to go that the 32-27 victory was virtually assured. Skipper Oli Lacey said: We played well for large parts of the game and were delighted with the win, although we are a little disappointed to have conceded so many points. Playing in a special jersey to support Stonewall UKs Rainbow Laces campaign, Harps went on the attack from the outset and were quickly rewarded when tight-head prop Ben Campion went over for a try after just four minutes. The Londoners hit back with a try of their own from centre Sean Connor on eight minutes before Harps stand-off Tom Sweeney kicked two long-range penalties to give them an 11-7 lead. Thanks to the pack scrummaging and mauling well, the Harpenden backs were getting plenty of good ball. And with centres Nick Childs and Tagen Strydom running hard and straight, plus powerful right wing Joe Onyuma catching the eye on his home debut, it was no surprise when Adam Wilkinson touched down on 30 minutes. Sweeney added the extra points. Poor defence allowed Grasshoppers to reduce the deficit with a try from Jack Jones on 35 minutes but the hosts ended the half back in command when they awarded them a penalty try just before the break. A positive start to the second period from the home side looked like giving Harps a comfortable success but they were left to rue a series of missed opportunities when Connor scored his second try for the visitors on 56 minutes. And when Grasshoppers landed a penalty three minutes later, Harpendens lead was just five points. The scores jolted the hosts back to life and with 10 minutes to go a second penalty try brought the bonus point and eased the nerves. And the only further score came on the very last play when Connor got his third try, and his sides fourth, to clinch two bonus points of their own. The success moves them ahead of Welwyn and facing a trip to Hackney on Saturday.",
 "datePublished": "Thursday, December 6, 2018 (11:22)",
 "dateModified": "Thursday, December 6, 2018 (11:23)",
 "image": "https://www.hertsad.co.uk/polopoly_fs/1.5808424.1544095327!/image/image.jpg_gen/derivatives/landscape_1024/image.jpg",
 "author": {
 "@type": "Person",
 "name": "Neil Metcalfe"
 },
 "publisher": {
 "@type": "NewsMediaOrganization",
 "name": "Herts Advertiser",
 "url": "https://www.hertsad.co.uk",
 "logo": {
 "@type": "ImageObject",
 "url": "https://www.hertsad.co.uk/polopoly_fs/7.820497.1543490927!/HertsAdvertiser.png"
 }
 }
 }
 </script>
     
                  
        
<!-- Global | Origin When Cross Origin Meta Referrer for Tracking | HTML | 7.861647 -->
<meta name="referrer" content="origin-when-cross-origin">
              <!-- End Head Scripts from Global Site Config -->

  
        <link rel="alternate" type="application/rss+xml" title="Herts News" href="/cmlink/herts-news-1-5720669" >
                  
        <link rel="alternate" type="application/rss+xml" title="Herts Advertiser RSS Feed" href="/cmlink/herts-advertiser-rss-feed-1-4055948" >
        	
                          
<!-- Start Element Group 'Generic Head Elements Group', ID 7.868142 -->
	<div>
  
  
                          
        <script src='https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js'></script>   
<!-- HEAD - JS Assets for Base Theme v1.2 -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.2.1/jquery-migrate.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/jquery.devbridge-autocomplete/1.2.3/jquery.autocomplete.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.11.1/jquery.validate.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.833964.1538393804!/stringaide.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.833964.1538393804!/validationaide.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.833964.1538393804!/additional-methods-1.11.1.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

                        
        <!-- Site-specific Style URLs -->
                <link rel="stylesheet" type="text/css" href="//www.hertsad.co.uk/theme/7.834264/css">
            <link rel="stylesheet" type="text/css" href="//www.hertsad.co.uk/theme/7.834275/css">
            <link rel="stylesheet" type="text/css" href="//www.hertsad.co.uk/theme/7.329913/css">
            <link rel="stylesheet" type="text/css" href="//www.hertsad.co.uk/theme/7.504540/css">
            <link rel="stylesheet" type="text/css" href="//www.hertsad.co.uk/cmlink/had-css-0-1-24-03-7-176087">
            <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Lato:400%2C900%2C100%2C100italic%2C400italic%2C900italic%2C700%2C700italic">
    

                        
        
<style>

#ad-slot-mpu-1-desktop
{

min-height: 250px;
display: block; 
}

  
@media (min-width: 970px) {
  
    #ad-slot-lb-desktop {
    min-height: 90px;
    
    }

}  

  
    .teaser-image a .lazy-hidden {
    opacity: 1 !important;
	}
  
  footer .advert {
    background-image: none;
}
  
</style>
              
        	     	</div>
<!-- End Element Group 'Generic Head Elements Group', ID 7.868142 -->
                  
<!-- Start Element Group 'Generic | Polopoly-wide Header | element group (v1)', ID 7.566190 -->
  
  
                          
        <!-- Start OnScroll ad div re-positioning for tablet/mobile fix | JQuery, ID 7.880675 -->

<script>
/*OnScroll issue fix for mobile/tablet screen sizes*/
$(document).ready(function() {
    var isMobile = window.matchMedia("(min-width: 1024px)");
    isMobile.onchange = toggleMobile;
    toggleMobile();
    function toggleMobile() {
        if (isMobile.matches) {
            $('#onscroll-ad-archant-dmpu-300-x-600').insertAfter('.boost-local-guide-link');
        } else {
            $('#onscroll-ad-archant-dmpu-300-x-600').insertBefore('div#footer');
        }
    }
})
</script>
<!-- End OnScroll ad div re-positioning for tablet/mobile fix | JQuery, ID 7.880675 -->
                        
        <!-- Start Live Trello fixes (Red site theme, kent-life etc) | CSS, ID 7.880679 -->


<!-- End Live Trello fixes (Red site theme, kent-life etc) | CSS, ID 7.880679 -->

                        
        <!-- Start Live Trello fixes (Shared site theme, edp24 etc) | CSS, ID 7.880503 -->


<!-- End Live Trello fixes (Shared site theme, edp24 etc) | CSS, ID 7.880503 -->

                        
        <!-- Start Twitter feed | Instagram | Fixes | JS, ID 7.879829 -->
<script>
var tweetOnPage = false;
var instagramOnPage = false;
</script>
<!-- End Twitter feed | Instagram | Fixes | JS, ID 7.879829 -->

                        
        













<meta property="fb:pages" content="215586861928" />
<meta property="fb:pages" content="175491685097" />
<meta property="fb:pages" content="315454725516" />
<meta property="fb:pages" content="180917966906" />
<meta property="fb:pages" content="194290526595" />
<meta property="fb:pages" content="193695745278" />
<meta property="fb:pages" content="175899438119" />

























                        
        <!-- Start AQI: Sticky Leaderboard CSS fix - Part of RFC 2456 - v4, ID 7.651007, Modified Thu Jul 05 13:55:04 BST 2018 -->
<style>

/* 32bit int */

.sticky-leaderboard{
    z-index: 2147483645; 
    background: white;
}
  /*
#verticals-header
{
   z-index: 2147483646; 
}


.login-and-register > ul
{
   z-index: 2147483647; 
}
  

#useful-links {
    z-index: 2147483648 !important;
}
  */
  
body footer .advert{
  display: block!important;
}
</style>
<!-- End AQI: Sticky Leaderboard CSS fix - Part of RFC 2456 - v4, ID 7.651007, Modified Thu Jul 05 13:55:04 BST 2018 -->
                        
        
<style>
/* TEADS: Remove White Space caused by fixed MPU height on some themes */
.advert.advert-autosize .ad-slot-teads.mpu{
    height: auto;
}
</style>
                        
        <!-- Start Generic Scribble CSS Fixes, ID 7.831093 -->
<style>
@media (max-width: 1024px)
	.scrbbl-storytelling{
    
  	}
  
	.scrbbl-storytelling .hero-image.desktop[style]{
    	display: block!important;
    	height: 100vw!important;
  	}
}
@media only screen and (max-width: 768px) {
	.SL-IMAGE:not(.hero-image) img {
		max-width: 100%
	}
}

</style>
<!-- End Generic Scribble CSS Fixes, ID 7.831093 -->
                        
        

<!-- Start Generic Google Analytics Tracking Code : Element ID 7.566558 -->












<!-- End Generic Google Analytics Tracking Code : Element ID 7.566558 -->
                        
        
                        
<!-- Start Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
  
  
                          
        <!-- Start Test Clixco Code, ID 7.811106 -->







<!-- Carbon Analytics -->
      <script>
        !function(a,l,b,c,k,s,t,g,A){a.CustomerConnectAnalytics=k,a[k]=a[k]||function(){
          (a[k].q=a[k].q||[]).push(arguments)},g=l.createElement(b),A=l.getElementsByTagName(b)[0],
          g.type="text/javascript",g.async=!0,g.src=c+"?id="+s+"&parentId="+t,A.parentNode.insertBefore(g,A)
        }(window,document,"script","//carbon-cdn.ccgateway.net/script","cca",window.location.hostname,"1577405d02");
      </script>
    <!-- Carbon Analytics -->
<!-- End Test Clixco Code, ID 7.811106 -->
                        
        
                        
        
                        
        
                        
        
                        
        
              
        	     <!-- End Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
        
        	     <!-- End Element Group 'Generic | Polopoly-wide Header | element group (v1)', ID 7.566190 -->
                  
        <link rel="shortcut icon" href="/polopoly_fs/7.382774.1453904703!/hertsAd%20-%20favicon.ico" type="image/x-icon">
<link rel="icon" href="/polopoly_fs/7.382774.1453904703!/hertsAd%20-%20favicon.ico" type="image/x-icon">
                        
        <meta name="google-site-verification" content="WiQxFwU_xgzi9pPJwjxklVehvt1HBqdFvMqjObZO6OI" />
                        
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12524755-9', 'auto');
  ga('send', 'pageview');

</script>
              
      

<!-- End LegacyAppFragment name="Head" -->


      

      
			</head>
			<body class=" sport rugby-union rugby-union">	        	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.5808446&amp;d=/2.1132/2.19947/2.20006';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
		<div class="container"> 			<div class="header">
																	<!-- Start LegacyAppFragment name="ResponsiveLoginRegister" -->
					<div class="login-and-register">						
						<ul>
							<li id="featurebar_login" class="log-in"/>  							<li id="register" class="register"><a href="https://www.hertsad.co.uk/sport/rugby-union/harpenden-wear-special-rainbow-jerseys-in-grasshoppers-win-1-5808446?action=register" rel="nofollow">Register</a></li>
						</ul>						
						
                              <!-- $inpageLoginEnable need to be set true if you want to include the login form in the page with the validation to activated-->
                      <!-- Register-flexible-->
             
      					</div>
					<!-- End LegacyAppFragment name="ResponsiveLoginRegister" -->
								<!-- Start LegacyAppFragment name="ResponsiveHeader" --> 
				<div class="header-content">                                                             											
                          
        <!-- Start Generic | SW Verticals HTML test 149, ID 7.170314, Modified Mon Jul 16 15:09:10 BST 2018 -->
<style>
  /* added to fix live issue https://trello.com/c/mPH63oeU/35-307219-the-comet-overlap-issue-with-login-buttons-and-error-messages */
  /* applicable on any site using this verticals nav so that is why I am adding here */  
  
.activate-account {
    padding-top: 45px;
}
  
</style>



<script type="text/javascript">
    

// Add GA tracking events to social buttons
// Top and bottom share buttons
jQuery(document).ready(function(){
    jQuery('article > .utitlity-belt, .inner-c.article > .utitlity-belt').each(function(i,e){
        jQuery(e).find('> span[class^="st_"]').click(function(ev){
            if(i==0){ // first utitlity belt
                if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Top ' + this.getAttribute('displaytext'));
            } else { // second utitlity belt
                if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Bottom ' + this.getAttribute('displaytext'));
            }
        });
    });
    
    // Gallery share buttons
    jQuery('.gallery .utitlity-belt > span[class^="st_"]').click(function(ev){
        if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Gallery ' + this.getAttribute('displaytext'));
    });
});

function trackSocialClick(name){
	if(typeof _gaq != 'undefined'){
		_gaq.push(['_trackEvent', 'Social Media Icons', 'click', name]);
	} else if(typeof ga != 'undefined'){
		ga('send', 'event', 'Social Media Icons', 'click', name);
	}
}

var myTimeout, menuItems, allMenuItems, direction, lastWindowWidth;
var itemLimit = 4; // max number of items to show


function getLoginStatus(json){
 	if (json.loginStatus.loggedIn) {
		jQuery('#login-links').html('<a href="/logout?referrer=https://www.hertsad.co.uk/sport/rugby-union" rel="nofollow">Log out</a>');
	} else {
		jQuery('#login-links').html('<a href="?action=login" rel="nofollow" class="log-in">Log in</a> | <a href="?action=register" rel="nofollow" class="register">Register</a>');
		jQuery('#login-links .register').on('click', registerClick);
   		jQuery('#login-links .log-in').on('click', logInClick);
  	}
 	jQuery('#login-links').removeClass('preload');

}

function registerClick(){
  if(jQuery(".register-form").length){ 
    jQuery(".register-form").slideDown();
    return false;
  }
}
function logInClick(){
  if(jQuery("form.login").length){ 
    jQuery("form.login").slideDown();
    return false;
  }
}

		jQuery(document).ready(function(e) {
  			jQuery('#verticals, #useful-links').removeClass('preload');
			allMenuItems = jQuery('#verticals > li:not(.ignore)');
			menuItems = jQuery('#verticals > li:visible:not(.ignore)');
			
			updateMenuItemWidths();
			
  			// jail anything with class .ignore
 			jQuery('#verticals > li.ignore').each(function(i,e){
				jQuery('#useful-links').append(jQuery(e));
			});
  
			// remove children if too many 
			while(jQuery('#verticals > li').length > itemLimit){
				jQuery('#useful-links').append(jQuery('#verticals > li:last'));
			}
			
			runMenuResize();
  
  			jQuery.getJSON('/ajax?action=loginStatus', getLoginStatus);

		});

jQuery( window ).resize(function() {
			//myTimeout && clearTimeout(myTimeout);
			//myTimeout = setTimeout(runMenuResize, 100);
			runMenuResize();
		});
		
		function runMenuResize() {
  			updateMenuItemWidths();
			var width = 0;
			var spaceRemaining = true;
  			var contentWidth = jQuery('.container').width();
			var logInWidth = jQuery('#featurebar_login').outerWidth() + jQuery('#register').outerWidth()+20;
			
			for (var i = 0; i<allMenuItems.length; i++) {
				var jailWidth = jQuery('#useful-links:visible').length * jQuery('#useful-links:visible').outerWidth(true);
				var itemWidth = jQuery('#useful-links li').length == 1 && i == allMenuItems.length-1 && jQuery(window).width() > lastWindowWidth ? jQuery(allMenuItems[i]).attr('data-width') - jailWidth : jQuery(allMenuItems[i]).attr('data-width');
				
				
                if(spaceRemaining && width < contentWidth - itemWidth - jailWidth - logInWidth){
                        width += parseInt(jQuery(allMenuItems[i]).attr('data-width'));
                        if(jQuery('#verticals > li').length < itemLimit) jQuery('#verticals').append(allMenuItems[i]);
                } else {
                        spaceRemaining = false;
                        jQuery('#useful-links').append(allMenuItems[i]);
                }
            }
  
			lastWindowWidth = jQuery(window).width();
			
			if(jQuery('#useful-links li').length == 0){
				jQuery('#verticals-header').addClass('no-jail');
			} else {
				jQuery('#verticals-header').removeClass('no-jail');
			}
		}
		
		
function updateMenuItemWidths(){
			//add widths to menu items
			jQuery('#verticals li').each(function(i, e){
				jQuery(e).attr('data-width', jQuery(e).outerWidth(true));
			});
		}
</script>


<div id="verticals-header">

<ul id="verticals" class="preload">

<li><a href="http://www.homes24.co.uk/hertfordshire/" target="_blank">Homes<span>24</span></a></a></li>
<li><a href="http://www.jobs24.co.uk/jobs/england/jobs-hertfordshire" target="_blank">Jobs<span>24</span></a></a></li>
<li><a href="http://www.drive24.co.uk/used/cars/hertfordshire" target="_blank">Drive<span>24</span></a></li>
<li><a href="https://herts24.mydate24.co.uk" target="_blank">MyDate<span>24</span></a></a></li>
<li><a href="http://3276.e-printphoto.co.uk/herts24/index.cfm?z=z&action=cat&c_id=84530" target="_blank">MyPhotos<span>24</span></a></a></li>
<li><a href="http://www.familynotices24.co.uk/had" target="_blank">FamilyNotices<span>24</span></a></a></li>

<li><a href="https://www.archanthub.co.uk/private-advertising" target="_blank">Private Advertising</a></li>

<li><a href="http://www.localsearch24.co.uk/herts/" target="_blank">LocalSearch<span>24</span></a></a></li>

<li class="social-link twitter"><a target="_blank" href="https://twitter.com/hertsad" onclick="trackSocialClick('Twitter')">twitter</a></li>
<li class="social-link facebook"><a target="_blank" href="https://facebook.com/hertsad" onclick="trackSocialClick('Facebook')" >facebook</a></li>
</ul>
<ul id="useful-links" class="preload">
	<a href="#">Useful Links</a>
</ul>
</div>


<style>

#verticals{
    transition:opacity 0.25s;
}
#verticals, #verticals ul {
	margin: 0px;
	padding: 0px;
	list-style: none;	
}
#verticals ul {
	display: none;	
}
#verticals {
    height: 35px;
    margin-right: 126px;
    z-index: 1003;
    top: 0px;
    position: absolute;
    right: 0px;
}
.no-jail #verticals{
	margin-right:0;	
}
#verticals > li {
	float: left;
	position: relative;
}
#verticals > li:hover, #useful-links > a:hover, #useful-links > li:hover a{
	background:#f6f6f6;	
}
#verticals > li.hide {
	display: none;
}
#verticals > li > a {
	float: left;
	display: block;
	height: 34px;
	padding: 0px 15px;
	line-height: 34px;
	color: #656565;
	font-size: 16px;
	font-weight: 600;
	text-decoration: none;
	border-left:1px solid #e1e1e1;
}
#verticals li:hover ul {
	display: block;
	position: absolute;
	left: 0;
	top: 35px;
	width: 200px;
}
#verticals li:hover ul a {
	line-height: 18px;
	color: #fff;
	padding: 10px 20px;
	display: block;
	text-decoration: none;
}

#useful-links > .social-link > a:before {
    width: 24px;
    height: 100%;
    content: '';
    display: block;
    position: absolute;
    left: 15px;
    top: 0;
    background-repeat: no-repeat;
    background-position: 0 8px;
    background-size: 24px;
}

#useful-links > .you-tube > a:before {
    background-image: url(/polopoly_fs/7.170314.1531749726!/you-tube.png);
}

#useful-links > .google-plus > a:before {
    background-image: url(/polopoly_fs/7.170314.1531749726!/google-plus.png);
}

#useful-links > .twitter > a:before {
    background-image: url(/polopoly_fs/7.170314.1531749726!/twitter.png);
}

#useful-links > .facebook > a:before {
    background-image: url(/polopoly_fs/7.170314.1531749726!/facebook.png);
}

@media screen and (min-width: 1024px){
    #useful-links > .google-plus,
    #useful-links > .twitter,
    #useful-links > .facebook,
    #useful-links > .you-tube {
        display: none;
    }
}

#useful-links > .google-plus a,
#useful-links > .twitter a,
#useful-links > .facebook a,
#useful-links > .you-tube a
{
    padding-left: 42px;
}
</style>
<!-- End Generic | SW Verticals HTML test 149, ID 7.170314 -->

                        
    
            <div class="advert desktop">
            <div id="ad-slot-lb-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-lb-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-lb-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-lb-tablet'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-lb-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-lb-mobile'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-mobile');</script>--></div>
            </div>
        </div>        
                      
        <div id="header-extras">
                        
        <!--
<script type="text/javascript">
function toggleSearch(){
	jQuery(document.body).toggleClass('search-open');
}
</script>
<span href="#" onclick="toggleSearch(); return false;" id="search-button">Search</span>
-->
                        



	
		
						
					<form name="site-search search-slot" action="https://www.hertsad.co.uk/sport/rugby-union/7.176117" class="site-search" method="GET">
		
		<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot"/>
		<input type="hidden" name="searchSlot" value="true" />
		<fieldset>
			<label for="frm-search-term">Search Term</label>
			<input type="text" name="q" id="frm-search-term" class="search-term" placeholder="Search..." />
			<button class="btn" name="Submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
		</fieldset>
		<p><a href="https://www.hertsad.co.uk/sport/rugby-union/7.176117">Advanced search</a></p>
		
		</form>
		
	                  
        <div id="social-links">


<a target="_blank" href="https://twitter.com/hertsad" onclick="trackSocialClick('Twitter')" class="twitter">Twitter</a>

<a    target="_blank" href="https://facebook.com/hertsad" onclick="trackSocialClick('Facebook')" class="facebook">Facebook</a>
</div>
                        
        </div>
                        <nav class="navbar navbar-default " role="navigation">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<div class="navbar-static">
			<div class="header-widgets">
			    
                
      			</div>
			<div class="logo-container-mobile">
    <div class="navbar-brand">
    
                          
        <!-- CSS for logo in mobile/tablet is in stylesheet tab on the site root (HAD | CSS 0.1) -->

<a href="https://www.hertsad.co.uk/home"><img src="data:image/png;base64,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" alt="Herts Advertiser"/></a>
              
          </div>
</div>
		</div>
	</div>
	<div class="collapse navbar-collapse navbar-ex1-collapse">
		<div class="pre-nav-slot">
           
                
      		</div>
		<div class="logo-container-desktop">
    <div class="navbar-brand">
    
                          
        <a href="https://www.hertsad.co.uk/home"><img src="data:image/png;base64,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" alt="Herts Advertiser"/></a>
              
          </div>
</div>
		<div class="navbar-primary-container">
			                <ul class="primary nav">
                            <li ><a href="https://www.hertsad.co.uk/home">Home</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.hertsad.co.uk/home/about-us">About us</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/home/e-edition">E-edition</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/home/jobs">Jobs</a>    </li>                            <li ><a href="http://www.hertsad.co.uk/property">Property</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/motoring">Motoring</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="https://www.hertsad.co.uk/motoring/be-road-safe">Be Road Safe</a></li>                                    <li ><a href="https://www.hertsad.co.uk/motoring/herts-motor-show">Herts Motor Show</a></li>                                    <li ><a href="https://www.hertsad.co.uk/motoring/latest-motors-news">Latest Motors News</a></li>                                    <li ><a href="https://www.hertsad.co.uk/motoring/motoring-tips-advice">Motoring Tips & Advice</a></li>                                    <li ><a href="https://www.hertsad.co.uk/motoring/live-traffic-map">Live traffic map</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://archantherts24.newsprints.co.uk/c/84530/the_herts_advertiser" target='_blank' class='ext-link'>Photo sales</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/home/photo-galleries">Photo galleries</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/home/herts-most-wanted">Herts most wanted</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/home/rss-feeds">RSS Feeds</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/news/weather-2-19950">Weather</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/my24-2-19970">My24</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="https://www.hertsad.co.uk/my24-2-19970/my-saved-searches">My Saved Searches</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.hertsad.co.uk/home/about-us">About us</a></li>                                   <li ><a href="https://www.hertsad.co.uk/home/e-edition">E-edition</a></li>                                   <li ><a href="https://www.hertsad.co.uk/home/jobs">Jobs</a></li>                                   <li ><a href="http://www.hertsad.co.uk/property">Property</a></li>                                   <li ><a href="https://www.hertsad.co.uk/motoring">Motoring</a></li>                                   <li ><a href="http://archantherts24.newsprints.co.uk/c/84530/the_herts_advertiser" target='_blank' class='ext-link'>Photo sales</a></li>                                   <li ><a href="https://www.hertsad.co.uk/home/photo-galleries">Photo galleries</a></li>                                   <li ><a href="https://www.hertsad.co.uk/home/herts-most-wanted">Herts most wanted</a></li>                                   <li ><a href="https://www.hertsad.co.uk/home/rss-feeds">RSS Feeds</a></li>                                   <li ><a href="https://www.hertsad.co.uk/news/weather-2-19950">Weather</a></li>                                   <li ><a href="https://www.hertsad.co.uk/my24-2-19970">My24</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/news">News</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.hertsad.co.uk/news/latest-news">Latest News</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                                                    </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/news/education">Education</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/news/st-albans-sinkhole">St Albans Sinkhole</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/news/st-albans">St Albans</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/news/harpenden">Harpenden</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/news/radlett">Radlett</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/news/redbourn">Redbourn</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/news/court-watch">Court Watch</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/news/grove-house">Grove House</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.hertsad.co.uk/news/latest-news">Latest News</a></li>                                   <li ><a href="https://www.hertsad.co.uk/news/education">Education</a></li>                                   <li ><a href="https://www.hertsad.co.uk/news/st-albans-sinkhole">St Albans Sinkhole</a></li>                                   <li ><a href="https://www.hertsad.co.uk/news/st-albans">St Albans</a></li>                                   <li ><a href="https://www.hertsad.co.uk/news/harpenden">Harpenden</a></li>                                   <li ><a href="https://www.hertsad.co.uk/news/radlett">Radlett</a></li>                                   <li ><a href="https://www.hertsad.co.uk/news/redbourn">Redbourn</a></li>                                   <li ><a href="https://www.hertsad.co.uk/news/court-watch">Court Watch</a></li>                                   <li ><a href="https://www.hertsad.co.uk/news/grove-house">Grove House</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li class="active"><a href="https://www.hertsad.co.uk/sport">Sport</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.hertsad.co.uk/sport/st-albans-city">St Albans City</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="https://www.hertsad.co.uk/sport/st-albans-city/fixtures">Fixtures</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/sport/oaklands-basketball">Oaklands Basketball</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="https://www.hertsad.co.uk/sport/oaklands-basketball/oaklands-basketball-fixtures">Oaklands Basketball Fixtures</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/sport/football">Football</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/sport/centurions">Centurions</a>    </li>                            <li class="active"><a href="https://www.hertsad.co.uk/sport/rugby-union">Rugby Union</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/sport/formula-1">Formula 1</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/sport/other-sports">Other Sports</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/sport/send-us-your-reports">Send us your reports</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.hertsad.co.uk/sport/st-albans-city">St Albans City</a></li>                                   <li ><a href="https://www.hertsad.co.uk/sport/oaklands-basketball">Oaklands Basketball</a></li>                                   <li ><a href="https://www.hertsad.co.uk/sport/football">Football</a></li>                                   <li ><a href="https://www.hertsad.co.uk/sport/centurions">Centurions</a></li>                                   <li class="active"><a href="https://www.hertsad.co.uk/sport/rugby-union">Rugby Union</a></li>                                   <li ><a href="https://www.hertsad.co.uk/sport/formula-1">Formula 1</a></li>                                   <li ><a href="https://www.hertsad.co.uk/sport/other-sports">Other Sports</a></li>                                   <li ><a href="https://www.hertsad.co.uk/sport/send-us-your-reports">Send us your reports</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/what-s-on">What's On</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.hertsad.co.uk/what-s-on/submit-listings">Submit Listings</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/what-s-on/search-listings">Search Listings</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/what-s-on/music">Music</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/what-s-on/theatre">Theatre</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/what-s-on/alban-arena">Alban Arena</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/what-s-on/reviews">Reviews</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/what-s-on/crisis-on-infinite-websites">Crisis on Infinite Websites</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/what-s-on/church-services">Church Services</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.hertsad.co.uk/what-s-on/submit-listings">Submit Listings</a></li>                                   <li ><a href="https://www.hertsad.co.uk/what-s-on/search-listings">Search Listings</a></li>                                   <li ><a href="https://www.hertsad.co.uk/what-s-on/music">Music</a></li>                                   <li ><a href="https://www.hertsad.co.uk/what-s-on/theatre">Theatre</a></li>                                   <li ><a href="https://www.hertsad.co.uk/what-s-on/alban-arena">Alban Arena</a></li>                                   <li ><a href="https://www.hertsad.co.uk/what-s-on/reviews">Reviews</a></li>                                   <li ><a href="https://www.hertsad.co.uk/what-s-on/crisis-on-infinite-websites">Crisis on Infinite Websites</a></li>                                   <li ><a href="https://www.hertsad.co.uk/what-s-on/church-services">Church Services</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/events">Events</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.hertsad.co.uk/events/food-and-drink">Food and Drink</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/events/highland-gathering">Highland Gathering</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/events/st-albans-literary-festival">St Albans Literary Festival</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/events/st-albans-fashion-week">St Albans Fashion Week</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/events/st-albans-film-festival">St Albans Film Festival</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.hertsad.co.uk/events/food-and-drink">Food and Drink</a></li>                                   <li ><a href="https://www.hertsad.co.uk/events/highland-gathering">Highland Gathering</a></li>                                   <li ><a href="https://www.hertsad.co.uk/events/st-albans-literary-festival">St Albans Literary Festival</a></li>                                   <li ><a href="https://www.hertsad.co.uk/events/st-albans-fashion-week">St Albans Fashion Week</a></li>                                   <li ><a href="https://www.hertsad.co.uk/events/st-albans-film-festival">St Albans Film Festival</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/buy-and-sell">Buy and Sell</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.hertsad.co.uk/buy-and-sell/buy-sell">Buy & Sell</a>    </li>                            <li ><a href="http://services.hertsad.co.uk/shop/hertsad/shopping/readertravel/">Holidays</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/buy-and-sell/subscriptions">Subscriptions</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.hertsad.co.uk/buy-and-sell/buy-sell">Buy & Sell</a></li>                                   <li ><a href="http://services.hertsad.co.uk/shop/hertsad/shopping/readertravel/">Holidays</a></li>                                   <li ><a href="https://www.hertsad.co.uk/buy-and-sell/subscriptions">Subscriptions</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/herts-life">Herts life</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.hertsad.co.uk/herts-life/zoo-watch">Zoo Watch</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/herts-life/countryphile">CountryPhile</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="https://www.hertsad.co.uk/herts-life/countryphile/farming">Farming</a></li>                                    <li ><a href="https://www.hertsad.co.uk/herts-life/countryphile/guided-walks">Guided Walks</a></li>                                    <li ><a href="https://www.hertsad.co.uk/herts-life/countryphile/nature-notes">Nature Notes</a></li>                                    <li ><a href="https://www.hertsad.co.uk/herts-life/countryphile/green-belt">Green Belt</a></li>                                    <li ><a href="https://www.hertsad.co.uk/herts-life/countryphile/photo-galleries">Photo Galleries</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/herts-life/heritage">Heritage</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/herts-life/letters">Letters</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/herts-life/columnists">Columnists</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="https://www.hertsad.co.uk/herts-life/columnists/beer">Beer</a></li>                                    <li ><a href="https://www.hertsad.co.uk/herts-life/columnists/wine">Wine</a></li>                                    <li ><a href="https://www.hertsad.co.uk/herts-life/columnists/food-drink">Food & Drink</a></li>                                    <li ><a href="https://www.hertsad.co.uk/herts-life/columnists/down-to-earth">Down To Earth</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/herts-life/out-and-about">Out and About</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/events/food-and-drink-2-19977">Food and Drink </a>    </li>                            <li ><a href="http://www.familynotices24.co.uk/had" target='_blank' class='ext-link'>Family Notices</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/herts-life/public-notices">Public Notices</a>    </li>                            <li ><a href=" http://www.herts24.mydate24.co.uk/" target='_blank' class='ext-link'>Dating</a>    </li>                            <li ><a href="http://www.bridemagazine.co.uk/hertfordshire/" target='_blank' class='ext-link'>Weddings</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/herts-life/mps-and-council">MPs and council</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.hertsad.co.uk/herts-life/zoo-watch">Zoo Watch</a></li>                                   <li ><a href="https://www.hertsad.co.uk/herts-life/countryphile">CountryPhile</a></li>                                   <li ><a href="https://www.hertsad.co.uk/herts-life/heritage">Heritage</a></li>                                   <li ><a href="https://www.hertsad.co.uk/herts-life/letters">Letters</a></li>                                   <li ><a href="https://www.hertsad.co.uk/herts-life/columnists">Columnists</a></li>                                   <li ><a href="https://www.hertsad.co.uk/herts-life/out-and-about">Out and About</a></li>                                   <li ><a href="https://www.hertsad.co.uk/events/food-and-drink-2-19977">Food and Drink </a></li>                                   <li ><a href="http://www.familynotices24.co.uk/had" target='_blank' class='ext-link'>Family Notices</a></li>                                   <li ><a href="https://www.hertsad.co.uk/herts-life/public-notices">Public Notices</a></li>                                   <li ><a href=" http://www.herts24.mydate24.co.uk/" target='_blank' class='ext-link'>Dating</a></li>                                   <li ><a href="http://www.bridemagazine.co.uk/hertfordshire/" target='_blank' class='ext-link'>Weddings</a></li>                                   <li ><a href="https://www.hertsad.co.uk/herts-life/mps-and-council">MPs and council</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/property">Property</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.hertsad.co.uk/property/property-news">Property News</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/property/interiors">Interiors</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/property/gardening">Gardening</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/property/people">People</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/property/area-guides">Area Guides</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.hertsad.co.uk/property/property-news">Property News</a></li>                                   <li ><a href="https://www.hertsad.co.uk/property/interiors">Interiors</a></li>                                   <li ><a href="https://www.hertsad.co.uk/property/gardening">Gardening</a></li>                                   <li ><a href="https://www.hertsad.co.uk/property/people">People</a></li>                                   <li ><a href="https://www.hertsad.co.uk/property/area-guides">Area Guides</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/motoring">Motoring</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.hertsad.co.uk/motoring/be-road-safe">Be Road Safe</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/motoring/herts-motor-show">Herts Motor Show</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="http://www.hertsmotorshow.co.uk/" target='_blank' class='ext-link'>Herts Motor Show</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/motoring/latest-motors-news">Latest Motors News</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/motoring/motoring-tips-advice">Motoring Tips & Advice</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/motoring/live-traffic-map">Live traffic map</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.hertsad.co.uk/motoring/be-road-safe">Be Road Safe</a></li>                                   <li ><a href="https://www.hertsad.co.uk/motoring/herts-motor-show">Herts Motor Show</a></li>                                   <li ><a href="https://www.hertsad.co.uk/motoring/latest-motors-news">Latest Motors News</a></li>                                   <li ><a href="https://www.hertsad.co.uk/motoring/motoring-tips-advice">Motoring Tips & Advice</a></li>                                   <li ><a href="https://www.hertsad.co.uk/motoring/live-traffic-map">Live traffic map</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/contact">Contact</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.hertsad.co.uk/contact/contact-us">Contact Us</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/contact/paper-delivery-enquiries">Paper Delivery Enquiries</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/contact/send-us-a-story">Send us a story</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/contact/advertise-with-us">Advertise with us</a>    </li>                            <li ><a href="http://www.archant.co.uk" target='_blank' class='ext-link'>About Archant</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/contact/press-complaints">Press Complaints</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.hertsad.co.uk/contact/contact-us">Contact Us</a></li>                                   <li ><a href="https://www.hertsad.co.uk/contact/paper-delivery-enquiries">Paper Delivery Enquiries</a></li>                                   <li ><a href="https://www.hertsad.co.uk/contact/send-us-a-story">Send us a story</a></li>                                   <li ><a href="https://www.hertsad.co.uk/contact/advertise-with-us">Advertise with us</a></li>                                   <li ><a href="http://www.archant.co.uk" target='_blank' class='ext-link'>About Archant</a></li>                                   <li ><a href="https://www.hertsad.co.uk/contact/press-complaints">Press Complaints</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                    </ul>
    		</div>
		                                                                                                                                                                                                                                        <div class="navbar-secondary-container">
                	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.hertsad.co.uk/sport/st-albans-city">St Albans City</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="https://www.hertsad.co.uk/sport/st-albans-city/fixtures">Fixtures</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/sport/oaklands-basketball">Oaklands Basketball</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="https://www.hertsad.co.uk/sport/oaklands-basketball/oaklands-basketball-fixtures">Oaklands Basketball Fixtures</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/sport/football">Football</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/sport/centurions">Centurions</a>    </li>                            <li class="active"><a href="https://www.hertsad.co.uk/sport/rugby-union">Rugby Union</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/sport/formula-1">Formula 1</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/sport/other-sports">Other Sports</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/sport/send-us-your-reports">Send us your reports</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.hertsad.co.uk/sport/st-albans-city">St Albans City</a></li>                                   <li ><a href="https://www.hertsad.co.uk/sport/oaklands-basketball">Oaklands Basketball</a></li>                                   <li ><a href="https://www.hertsad.co.uk/sport/football">Football</a></li>                                   <li ><a href="https://www.hertsad.co.uk/sport/centurions">Centurions</a></li>                                   <li class="active"><a href="https://www.hertsad.co.uk/sport/rugby-union">Rugby Union</a></li>                                   <li ><a href="https://www.hertsad.co.uk/sport/formula-1">Formula 1</a></li>                                   <li ><a href="https://www.hertsad.co.uk/sport/other-sports">Other Sports</a></li>                                   <li ><a href="https://www.hertsad.co.uk/sport/send-us-your-reports">Send us your reports</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
                </div>
        		<div class="post-nav-slot">
		    
                
      		</div>
	</div>
</nav>        
      					                </div>
				<!-- End LegacyAppFragment name="ResponsiveHeader" -->
			</div> 			<!-- CONTENT -->
			<!-- Start Content Panel -->
			<div id="main-content" class="content-panel">
																	
                          
<!-- Start Element Group 'Generic Hot Topics Bar Element Group', ID 7.599367 -->
	<div>
  
  
                          
        <style>
.results-gt-2 .seperator:last-of-type {
	display:none;
}
.results-gt-inner-2 {
    padding: 10px;
    border: solid 1px #cccccc;
    margin-bottom: 10px;
    margin-top: -10px;
}

.results-gt-2 .boldred {
	font-weight:bold;
	color:#FF0000;
	margin-right: 8px;
    font-size: 17px;
}

.content-panel, .header {
    margin: 0 10px;
}
  
.results-gt-2 .seperator {
 	font-weight:bold;
  	margin-left:8px;
  	margin-right:8px;
}

.lp_toplinks a {
    font-weight: bold;
    color: #196dc1;
}





</style>
                        
        <!-- Start Hot Topics HTML Element, ID 7.599371 -->

<div class="results-gt-2"></div>
<script>



    <!-- HertsAdvertiser.d -->
    <!-- www.hertsad.co.uk -->
    


$.getJSON("https://spreadsheets.google.com/feeds/list/1b3-FNHOXstKHHOJeRqPH9Zx3hvmvrPDyX_bcny9MDls/od6/public/values?alt=json", function(data) {
	var entry = data.feed.entry;
	if(data.feed.entry[0]['gsx$show']['$t'] =="show"){
		$('.results-gt-2').append("<div class='results-gt-inner-2 lp_toplinks'></div>");
		$('.results-gt-inner-2').append("<span class='boldred'>HOT TOPICS: </span>");
     	$(entry).each(function(){
			$('.results-gt-inner-2').append('<span><a href="'+this.gsx$linkurl.$t+'" target="' + this.gsx$target.$t + '"> '+this.gsx$linktext.$t+'</a></span><span class="seperator"> | </span>');
  		});
	} else {
	console.log("Results are hidden");
 	}
});
</script>
<!-- End Hot Topics HTML Element, ID 7.599371 -->

              
        	     	</div>
<!-- End Element Group 'Generic Hot Topics Bar Element Group', ID 7.599367 -->
                  
        <!-- Start Generic Pencil Ad HTML Element (In Brief | Ice Rink  - CodeRefactor 2018), ID 7.708944 -->

<style>
    .pencil-ad{
        margin: 10px 0px;
    }
    .pencil-ad-icerink{
        background-image: url("/polopoly_fs/7.708944.1542887345!/Norwich-Icerink-2018-mobile.gif");
        background-color: #fff;
        margin: 10px auto;
        width: 320px;
        height: 50px;
	  }

 @media (min-width: 768px) {
        .pencil-ad-icerink{
        margin: 10px auto;
        background-image: url("/polopoly_fs/7.708944.1542887345!/Norwich-Icerink-2018.gif");
        background-color: #fff;
        width: auto;
        height: 50px;
        background-size: contain;
        background-repeat: no-repeat;
    }
  }
      
</style>






    

<div class="pencil-ad">
    <span class="container-pencil">
                    <a href="//www.herts24.co.uk/inbriefemail">
            <img src="/polopoly_fs/7.708944.1542887345!/Herts-Pencil-RFC2819.jpg" class="img-responsive" alt="Subscribe to the email newsletter"/></a>
            </span>
</div>
<!-- End Generic Pencil Ad HTML Element (In Brief | Ice Rink  - CodeRefactor 2018), ID 7.708944 -->

              
      													<div class="row">
                                                                    <div class="content-a col-md-8">
							<div class="row">
                        		<div class="clearfix"></div>
                        		<div class="inner-c col-md-12 article">
                        		        
<article id="lp_article_content">
<div class="content-a">
		    <h1>Harpenden hop back up the table with bonus-point win</h1>
	        			<p class="updated"><strong>PUBLISHED:</strong> 11:22 06 December 2018 | <strong>UPDATED:</strong> 11:23 06 December 2018</p>
		                    <p class="byline">
            <a class="email" href="mailto:sport@hertsad.co.uk">            <!-- Author Start -->Neil Metcalfe<!-- Author End -->
            </a>            </p>
            	                                                                    <div class="image article-image standard-image-630 gallery">
                       
				                                                <div style="position:relative;height:0;padding-bottom:61.45%;">        <img
            alt="Harpenden V Grasshoppers - Tom Sweeney in action for Harpenden.Picture: Karyn Haddon" class='img-responsive lazyImage'
            data-srcset="https://images.archant.co.uk/polopoly_fs/1.5808424.1544095327!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    https://images.archant.co.uk/polopoly_fs/1.5808424.1544095327!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    https://images.archant.co.uk/polopoly_fs/1.5808424.1544095327!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    https://images.archant.co.uk/polopoly_fs/1.5808424.1544095327!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    https://images.archant.co.uk/polopoly_fs/1.5808424.1544095327!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    https://images.archant.co.uk/polopoly_fs/1.5808424.1544095327!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    
                                <div class="article-image-info">
                                            <p class="article-image-caption">Harpenden V Grasshoppers - Tom Sweeney in action for Harpenden.Picture: Karyn Haddon</p>
                                                                <p class="article-image-copyright">Archant</p>
                                    </div>
                            </div>
            	            <div class="stand-first">
                            <!--PSTYLE=SF Web Summary--><h2>A bonus-point win at home to Grasshoppers moved Harpenden back into the top three at the top of London Two North West.</h2>
                    </div>
                            
                          <div class="article-share top">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn lp_socialshare_facebook">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn lp_socialshare_twitter">
</div> 
                                                                                                        <div class="gpshare-btn lp_socialshare_googleplus"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn lp_socialshare_reddit"></div> 

                                                                                                        <div class="emailShare articleBeltShareBtn lp_socialshare_email"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn lp_socialshare_articlebelt"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn lp_socialshare_sms"></div> 

                                                                                                        <!--<div class="totalshare"></div>-->
                                                                <div class="share" id="share-top">
            <a href="#" id="share-trigger-top" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-top #email-share').length != 0) {
                $(document).on('click', '#share-top #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-top').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-top').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-304773-top style="display:none">
    <a name="sharinganchor-display-send-to-friend-304773-top"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-top').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-top&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
        
          <div class="clearfix"></div>
                  <div id="article-top">
        
                          
        
                        
<!-- Example: /cm/2.1132/sport/rugby-union/harpenden-wear-special-rainbow-jerseys-in-grasshoppers-win -->
<!-- Example: 5808446 -->

      
                        
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-1-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-1-tablet'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-1-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-1-mobile'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-mobile');</script>--></div>
            </div>
        </div>        
                      
        

<!-- Start HTML Element "Generic In-article External Newsletter Sign Up HTML Element", ID 7.674702 -->

<div style="margin-bottom: 20px;">
    <iframe id="subscriptionIframe" width="100%" height="140" scrolling="no" frameborder="0"></iframe>
</div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.14/iframeResizer.min.js"></script>
<script>

(function($){
var navBg = $('.nav').css('backgroundColor');
    if(navBg === "rgba(0, 0, 0, 0)" || navBg === "#000000"){
      console.log('In-article External Newsletter Sign Up: colour will be grey due to ambiguous coding for the navigation CSS. Defaulting to #428bca.');
      navBg = "#428bca";
    }
	console.log(navBg);
  
  	var newsletterUrl = 'https://subscriptions.archant.co.uk/external-widget-bootstrap?origin=';
    newsletterUrl += encodeURIComponent(window.location.protocol + "//" + window.location.hostname);
    newsletterUrl += '&inArticle'
    newsletterUrl += '&inArticleNewsletterFrequency=' + encodeURIComponent('weekly');
    newsletterUrl += '&themeColor=' + encodeURIComponent(navBg);
  	newsletterUrl += '&productName=' + encodeURIComponent('Herts Advertiser');

    document.getElementById('subscriptionIframe').onload = function() { 
        iFrameResize([{}], '#subscriptionIframe'); 
    };

	document.getElementById('subscriptionIframe').src = newsletterUrl;

})(jQuery);

</script>

<!-- End HTML Element "Generic In-article External Newsletter Sign Up HTML Element", ID 7.674702 -->

              
            </div>
      <div class="clearfix"></div>
            <!-- Article Start -->	
        		
																																											
		    	
    
	<div id="1.5808425" class="object-465"><img alt="Harpenden V Grasshoppers - Tom Sweeney in action for Harpenden.Picture: Karyn Haddon" data-src="https://images.archant.co.uk/polopoly_fs/1.5808425!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage"></img><em>Harpenden V Grasshoppers - Tom Sweeney in action for Harpenden.Picture: Karyn Haddon</em></div><p>But although they were ahead for most of the game, the west Londoners belied their lowly league position by repeatedly coming back at them and it was only after Harps scored their fourth try with 10 minutes to go that the 32-27 victory was virtually assured.</p><div id="1.5808426" class="object-465"><img alt="Harpenden V Grasshoppers - Adam Wheatley in action for Harpenden.Picture: Karyn Haddon" data-src="https://images.archant.co.uk/polopoly_fs/1.5808426!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage"></img><em>Harpenden V Grasshoppers - Adam Wheatley in action for Harpenden.Picture: Karyn Haddon</em></div><p>Skipper Oli Lacey said: “We played well for large parts of the game and we’re delighted with the win, although we are a little disappointed to have conceded so many points.”</p><div id="1.5808427" class="object-465"><img alt="Harpenden V Grasshoppers - Joe Onyuma in action for Harpenden.Picture: Karyn Haddon" data-src="https://images.archant.co.uk/polopoly_fs/1.5808427!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage"></img><em>Harpenden V Grasshoppers - Joe Onyuma in action for Harpenden.Picture: Karyn Haddon</em></div><p>Playing in a special jersey to support Stonewall UK’s Rainbow Laces campaign, Harps went on the attack from the outset and were quickly rewarded when tight-head prop Ben Campion went over for a try after just four minutes.</p><div id="1.5808428" class="object-465"><img alt="Harpenden V Grasshoppers - Adam Wheatley in action for Harpenden.Picture: Karyn Haddon" data-src="https://images.archant.co.uk/polopoly_fs/1.5808428!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage"></img><em>Harpenden V Grasshoppers - Adam Wheatley in action for Harpenden.Picture: Karyn Haddon</em></div><p>The Londoners hit back with a try of their own from centre Sean Connor on eight minutes before Harps stand-off Tom Sweeney kicked two long-range penalties to give them an 11-7 lead.</p><div id="1.5808429" class="object-465"><img alt="Harpenden V Grasshoppers .Picture: Karyn Haddon" data-src="https://images.archant.co.uk/polopoly_fs/1.5808429!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage"></img><em>Harpenden V Grasshoppers .Picture: Karyn Haddon</em></div><p>Thanks to the pack scrummaging and mauling well, the Harpenden backs were getting plenty of good ball.</p><div id="1.5808430" class="object-465"><img alt="Harpenden V Grasshoppers - Henry Parrott in action for Harpenden.Picture: Karyn Haddon" data-src="https://images.archant.co.uk/polopoly_fs/1.5808430!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage"></img><em>Harpenden V Grasshoppers - Henry Parrott in action for Harpenden.Picture: Karyn Haddon</em></div><p>And with centres Nick Childs and Tagen Strydom running hard and straight, plus powerful right wing Joe Onyuma catching the eye on his home debut, it was no surprise when Adam Wilkinson touched down on 30 minutes.</p><div id="1.5808431" class="object-465"><img alt="Harpenden V Grasshoppers - Joe Onyuma in action for Harpenden.Picture: Karyn Haddon" data-src="https://images.archant.co.uk/polopoly_fs/1.5808431!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage"></img><em>Harpenden V Grasshoppers - Joe Onyuma in action for Harpenden.Picture: Karyn Haddon</em></div><p>Sweeney added the extra points.</p><div id="1.5808432" class="object-465"><img alt="Harpenden V Grasshoppers - Tom Sanders in action for Harpenden.Picture: Karyn Haddon" data-src="https://images.archant.co.uk/polopoly_fs/1.5808432!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage"></img><em>Harpenden V Grasshoppers - Tom Sanders in action for Harpenden.Picture: Karyn Haddon</em></div><p>Poor defence allowed Grasshoppers to reduce the deficit with a try from Jack Jones on 35 minutes but the hosts ended the half back in command when they awarded them a penalty try just before the break.</p><div id="1.5808433" class="object-465"><img alt="Harpenden V Grasshoppers - Billy Such in action for Harpenden.Picture: Karyn Haddon" data-src="https://images.archant.co.uk/polopoly_fs/1.5808433!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage"></img><em>Harpenden V Grasshoppers - Billy Such in action for Harpenden.Picture: Karyn Haddon</em></div><p>A positive start to the second period from the home side looked like giving Harps a comfortable success but they were left to rue a series of missed opportunities when Connor scored his second try for the visitors on 56 minutes.</p><div id="1.5808434" class="object-465"><img alt="Harpenden V Grasshoppers - Tom Sweeney in action for Harpenden.Picture: Karyn Haddon" data-src="https://images.archant.co.uk/polopoly_fs/1.5808434!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage"></img><em>Harpenden V Grasshoppers - Tom Sweeney in action for Harpenden.Picture: Karyn Haddon</em></div><p>And when Grasshoppers landed a penalty three minutes later, Harpenden’s lead was just five points.</p><div id="1.5808435" class="object-465"><img alt="Harpenden V Grasshoppers - Billy Such in action for Harpenden.Picture: Karyn Haddon" data-src="https://images.archant.co.uk/polopoly_fs/1.5808435!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage"></img><em>Harpenden V Grasshoppers - Billy Such in action for Harpenden.Picture: Karyn Haddon</em></div><p>The scores jolted the hosts back to life and with 10 minutes to go a second penalty try brought the bonus point and eased the nerves.</p><div id="1.5808436" class="object-465"><img alt="Harpenden V Grasshoppers - Tom Sweeney in action for Harpenden.Picture: Karyn Haddon" data-src="https://images.archant.co.uk/polopoly_fs/1.5808436!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage"></img><em>Harpenden V Grasshoppers - Tom Sweeney in action for Harpenden.Picture: Karyn Haddon</em></div><p>And the only further score came on the very last play when Connor got his third try, and his side’s fourth, to clinch two bonus points of their own.</p><div id="1.5808437" class="object-465"><img alt="Harpenden V Grasshoppers - Tom Sanders in action for Harpenden.Picture: Karyn Haddon" data-src="https://images.archant.co.uk/polopoly_fs/1.5808437!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage"></img><em>Harpenden V Grasshoppers - Tom Sanders in action for Harpenden.Picture: Karyn Haddon</em></div><p>The success moves them ahead of Welwyn and facing a trip to Hackney on Saturday.</p>			<!-- Article End -->
		          <div id="article-postscript">
        
                          
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-2-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-2-tablet'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-2-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-2-mobile'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-mobile');</script>--></div>
            </div>
        </div>        
            
            </div>
      <div class="clearfix"></div>
            
    </div>
</article>
<div class="article-keywords">
        </div>
    
                          <div class="article-share bottom">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn lp_socialshare_facebook">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn lp_socialshare_twitter">
</div> 
                                                                                                        <div class="gpshare-btn lp_socialshare_googleplus"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn lp_socialshare_reddit"></div> 

                                                                                                        <div class="emailShare articleBeltShareBtn lp_socialshare_email"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn lp_socialshare_articlebelt"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn lp_socialshare_sms"></div> 

                                                                                                        <!--<div class="totalshare"></div>-->
                                                                <div class="share" id="share-bottom">
            <a href="#" id="share-trigger-bottom" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-bottom #email-share').length != 0) {
                $(document).on('click', '#share-bottom #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-bottom').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-bottom').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-304773-bottom style="display:none">
    <a name="sharinganchor-display-send-to-friend-304773-bottom"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-bottom').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-bottom&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
        
          <div class="clearfix"></div>
          <div id="article-bottom">
    
                          
<!-- Start Element Group 'Shared - Article Outbrain, Plista and MPU 3 (Mobile/Tablet) element group - PAN ARCHANT - update', ID 7.286822 -->
  
  
                          
        



<div class="OUTBRAIN" data-src="https://www.hertsad.co.uk//sport/rugby-union/harpenden-wear-special-rainbow-jerseys-in-grasshoppers-win-1-5808446" data-widget-id="AR_1" data-ob-template="archant"></div>
  
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>



                        
        






<div data-widget="plista_widget_belowArticle"></div>



<div data-lazy-widget><!--
<script type="text/javascript">

var articleImg = "";
var unixMilli = 1544095379000;
var articleTime = unixMilli /1000;


console.info('Unix time in seconds = '+ articleTime);



var str = $( ".stand-first h2:first" ).text();
var shortText = jQuery.trim(str).substring(0, 155).split(" ").slice(0, -1).join(" ") + "...";


if ($('meta[property="og:image"]').length){
articleImg = $('meta[property="og:image"]').attr("content").replace('630', '225');
articleImg = articleImg.replace(":80","");
} else {
articleImg = "/polopoly_fs/7.360744.1537346382!/news-icon.jpg";
}


if (!window.PLISTA) {
window.PLISTA = {
publickey: '1892457b27eee74eec653093',
item: {"objectid": "1.5808446", "title": "Harpenden hop back up the table with bonus-point win", "text": shortText, "url": "https://www.hertsad.co.uk/1.5808446", "img": articleImg, "category": 'Rugby Union',"published_at": articleTime
}
};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-uk.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}

</script>
--></div>




                        
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-3-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-3-tablet'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-3-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-3-mobile'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-mobile');</script>--></div>
            </div>
        </div>        
            
        	     <!-- End Element Group 'Shared - Article Outbrain, Plista and MPU 3 (Mobile/Tablet) element group - PAN ARCHANT - update', ID 7.286822 -->
                  
    
            <div class="advert desktop">
            <div id="ad-slot-teads-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-teads-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-teads-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-teads-tablet'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-teads-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-teads-mobile'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-mobile');</script>--></div>
            </div>
        </div>        
                      
        
<!-- Lowestoft Journal, Yarmouth Mercury: Element has been placed in all secondary level pages, as these contain bespoke 
article queues... C Evans 26/06/17 -->

<!-- Implementation details at end of element -->


<!-- Start Disqus: 7.584324 -->

<!-- Comments Status: true and example.CommentsElement {
  R com.polopoly.cm.ContentId[] parentIds = com.polopoly.cm.ContentId[];
  R com.polopoly.cm.VersionInfo versionInfo = com.polopoly.cm.VersionInfo {
    R static java.lang.String p.beanClass = 'com.polopoly.cm.VersionInfo';
    R long committed;
    R int version;
    R int createdOnBranch;
    R java.util.Date versionCreationDate;
    R java.util.Date versionCommitDate;
    R com.polopoly.user.server.UserId createdBy;
    R com.polopoly.user.server.UserId committedBy;
    R int previousVersion;
    R static long TIME_NEVER = null;
    R static java.lang.String p.publicInterfaces = 'com.polopoly.cm.VersionInfo';
    R static java.lang.String p.mt = 'com.polopoly.cm.VersionInfo';
    R transient java.lang.Object _data;
  };
  R com.polopoly.cm.client.filter.state.ModerationState$State initialModerationState = 'com.polopoly.cm.client.filter.state.ModerationState$State';
  R static java.lang.String p.beanClass = 'example.layout.element.comments.LatestCommentsElementPolicy';
  RW example.CommentSettings commentSettings = example.CommentSettings {
    R static java.lang.String p.mt = 'example.content.ContentBasePolicy';
    R com.polopoly.cm.ContentId parentId = 'com.polopoly.cm.ContentId';
    R com.polopoly.cm.ContentId[] parentIds = com.polopoly.cm.ContentId[];
    R com.polopoly.cm.VersionInfo versionInfo = com.polopoly.cm.VersionInfo {
      R static java.lang.String p.beanClass = 'com.polopoly.cm.VersionInfo';
      R long committed;
      R int version;
      R int createdOnBranch;
      R java.util.Date versionCreationDate;
      R java.util.Date versionCommitDate;
      R com.polopoly.user.server.UserId createdBy;
      R com.polopoly.user.server.UserId committedBy;
      R int previousVersion;
      R static long TIME_NEVER = null;
      R static java.lang.String p.publicInterfaces = 'com.polopoly.cm.VersionInfo';
      R static java.lang.String p.mt = 'com.polopoly.cm.VersionInfo';
      R transient java.lang.Object _data;
    };
    R static java.lang.String p.publicInterfaces = 'com.atex.plugins.baseline.policy.BaselinePolicyModelTypeDescription,example.content.ContentBaseModelTypeDescription';
    RW java.lang.String name = 'Comments';
    R static java.lang.String p.beanClass = 'example.content.ContentBasePolicy';
    R transient java.lang.Object _data = 'example.content.ContentBasePolicy';
    R com.polopoly.cm.VersionedContentId contentId = 'com.polopoly.cm.VersionedContentId';
  };
  R com.polopoly.cm.VersionedContentId contentId = 'com.polopoly.cm.VersionedContentId';
  R boolean online = 'true';
  R static java.lang.String p.mt = 'example.layout.element.comments.LatestCommentsElementPolicy';
  R com.polopoly.cm.ContentId parentId = 'com.polopoly.cm.ContentId';
  R static java.lang.String p.publicInterfaces = 'com.atex.plugins.baseline.policy.BaselinePolicyModelTypeDescription,example.content.ContentBaseModelTypeDescription,example.layout.element.comments.CommentsElementModelTypeDescription';
  RW java.lang.String name = 'Comments';
  R boolean openForComments = 'true';
  R transient java.lang.Object _data = 'example.layout.element.comments.LatestCommentsElementPolicy';
  RW p.CommentBrowser comments = p.CommentBrowser {
  };
},ModelStore=com.polopoly.model.ModelStoreInMap -->

<a name="CommentsArea"></a>
<div class="article-comments">
    
    		<div data-lazy-widget><!--

        <div id="disqus_thread">

            <script type="text/javascript">
                // found!
                var disqus_shortname = 'herts-advertiser';

                // Unique Identifier
                var disqus_identifier = 'ContentId(1.5808446)';

                (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                })();
                
             </script>
            
             <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
            
             <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
        </div>
		--></div>
    
</div>

<!-- End Disqus -->



<!-- How to implement Disqus element on websites 

    Disqus element is to be placed last in the bottom slot of the Root.
    
    Copy this element, and paste it onto the required site.

    Check bottom slot on all secondary pages to ensure the bottom slot is empty.

    If not, if possible remove all elements in the bottom slot. However, if sub page specific content is there, (specific queues, for example), place the Disqus element at the end of the bottom slot.

    Once element has been placed, you will need to go through the root, and each primary and secondary sub pages, and check the "Initial moderation level for comments" status, which is found under Page Options. 

    The "Initial moderation level for comments" status should be set to Closed.

    
    Rinse and repeat ヽ(´∇｀)ノ

    Cat - 27/06/2017

-->








                        
        <style>

/*
Styling added to Related articles as per RFC 1753 - Related links to stand out more on Herts and Cambs titles
https://basecamp.com/2294155/projects/4252126/todos/229021984.

This element is shared for all H&C sites with the Red theme - HAD and WHT

Cat Evans - 2015-02-02/14:36
*/

	.related h2.inpage {
		color: #d70404!important;
		height: auto;
		padding: 8px 15px;
		font-size: 20px;
		font-weight: 700;
		/*background: #336699;*/
		margin: 10px 10px 10px -7px;
		width: calc(100% - 3px);
		position: relative;
	}

	.related h2.inpage:before {
		width: calc(100% + 20px);
		height: 3px;
		background: #d70404;
		position: absolute;
		margin-left: -30px;
		bottom: 0;
		display: inline-block;
		content: '';
	}

	.related h2.inpage:after {
		content: '';
		width: 100%;
		height: 3px;
		background: #eee;
		position: absolute;
		margin: 0 0 0 15px;
		bottom: 0;
		border-left: 1px solid #fff;
		display: inline-block;
	}

	.related li a {
		color: #333;
		/* font-weight: bold; */
		font-size: 1.2em;
	}

	.related li a:hover {
    	text-decoration: none;
    	/* color: #d70404!important; */
    	font-weight: bold;
	}
	
	.related li a:visited {
    	color: #d70404;
	}

</style>
                        
	<div class="story-list article-bottom two-column">
					<h2 class="inpage">									More news stories
							</h2>
																						<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.hertsad.co.uk/news/first-shops-unveil-displays-for-st-albans-advent-trail-1-5808200">It’s beginning to look a lot like Christmas as first St Albans shops unveil Advent Trail displays </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">20 minutes ago</span>
                    <span class="byline"><a href="/author?author=matt.adams@archant.co.uk">Matt Adams</a></span>
        </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.hertsad.co.uk/news/first-shops-unveil-displays-for-st-albans-advent-trail-1-5808200" title="The Advent Trail window at Cositas.">                                <div style="position:relative;height:0;padding-bottom:57.25%;">        <img
            alt="The Advent Trail window at Cositas." class='img-responsive lazyImage'
            data-srcset="https://images.archant.co.uk/polopoly_fs/1.5808195.1544090193!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    https://images.archant.co.uk/polopoly_fs/1.5808195.1544090193!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    https://images.archant.co.uk/polopoly_fs/1.5808195.1544090193!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    https://images.archant.co.uk/polopoly_fs/1.5808195.1544090193!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    https://images.archant.co.uk/polopoly_fs/1.5808195.1544090193!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    https://images.archant.co.uk/polopoly_fs/1.5808195.1544090193!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.hertsad.co.uk/news/first-shops-unveil-displays-for-st-albans-advent-trail-1-5808200">
                                                    <div style="position:relative;height:0;padding-bottom:57.25%;">        <img
            alt="The Advent Trail window at Cositas." class='img-responsive lazyImage'
            data-srcset="https://images.archant.co.uk/polopoly_fs/1.5808195.1544090193!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    https://images.archant.co.uk/polopoly_fs/1.5808195.1544090193!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    https://images.archant.co.uk/polopoly_fs/1.5808195.1544090193!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    https://images.archant.co.uk/polopoly_fs/1.5808195.1544090193!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    https://images.archant.co.uk/polopoly_fs/1.5808195.1544090193!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    https://images.archant.co.uk/polopoly_fs/1.5808195.1544090193!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>The first city-wide St Albans Advent Trail is now underway, with the initial run of businesses having taken their turn to reveal the date in their decorated windows.</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.hertsad.co.uk/herts-life/out-and-about/tom-kerridge-pub-in-the-park-2019-1-5808482">Chef Tom Kerridge to bring food festival to St Albans </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">37 minutes ago</span>
                    <span class="byline"><a href="/author/alan-davies-author-details-author-bio-1-4902536">Alan Davies</a></span>
        </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.hertsad.co.uk/herts-life/out-and-about/tom-kerridge-pub-in-the-park-2019-1-5808482" title="Tom Kerridge will bring his Pub in the Park to St Albans.">                                <div style="position:relative;height:0;padding-bottom:100.9%;">        <img
            alt="Tom Kerridge will bring his Pub in the Park to St Albans." class='img-responsive lazyImage'
            data-srcset="https://images.archant.co.uk/polopoly_fs/1.5808481.1544096318!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    https://images.archant.co.uk/polopoly_fs/1.5808481.1544096318!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    https://images.archant.co.uk/polopoly_fs/1.5808481.1544096318!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    https://images.archant.co.uk/polopoly_fs/1.5808481.1544096318!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    https://images.archant.co.uk/polopoly_fs/1.5808481.1544096318!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    https://images.archant.co.uk/polopoly_fs/1.5808481.1544096318!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.hertsad.co.uk/herts-life/out-and-about/tom-kerridge-pub-in-the-park-2019-1-5808482">
                                                    <div style="position:relative;height:0;padding-bottom:100.9%;">        <img
            alt="Tom Kerridge will bring his Pub in the Park to St Albans." class='img-responsive lazyImage'
            data-srcset="https://images.archant.co.uk/polopoly_fs/1.5808481.1544096318!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    https://images.archant.co.uk/polopoly_fs/1.5808481.1544096318!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    https://images.archant.co.uk/polopoly_fs/1.5808481.1544096318!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    https://images.archant.co.uk/polopoly_fs/1.5808481.1544096318!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    https://images.archant.co.uk/polopoly_fs/1.5808481.1544096318!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    https://images.archant.co.uk/polopoly_fs/1.5808481.1544096318!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Celebrity chef Tom Kerridge is bringing his Pub in the Park festival to St Albans next year.</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.hertsad.co.uk/news/education/st-albans-school-collaborates-with-playwright-mark-wheeller-to-create-play-about-online-grooming-1-5808301">St Albans school collaborates with playwright for play about online grooming </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">10:44</span>
                    <span class="byline"><a href="/author?author=anne.suslak@archant.co.uk">Anne Suslak</a></span>
        </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.hertsad.co.uk/news/education/st-albans-school-collaborates-with-playwright-mark-wheeller-to-create-play-about-online-grooming-1-5808301" title="Beaumont head of drama Lynsey Wallace approached playwright Mark Wheeller to produce the play about Breck Bednar. Picture: Meltingpot pictures">                                <div style="position:relative;height:0;padding-bottom:151.1%;">        <img
            alt="Beaumont head of drama Lynsey Wallace approached playwright Mark Wheeller to produce the play about Breck Bednar. Picture: Meltingpot pictures" class='img-responsive lazyImage'
            data-srcset="https://images.archant.co.uk/polopoly_fs/1.5808300.1544093043!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    https://images.archant.co.uk/polopoly_fs/1.5808300.1544093043!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    https://images.archant.co.uk/polopoly_fs/1.5808300.1544093043!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    https://images.archant.co.uk/polopoly_fs/1.5808300.1544093043!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    https://images.archant.co.uk/polopoly_fs/1.5808300.1544093043!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    https://images.archant.co.uk/polopoly_fs/1.5808300.1544093043!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.hertsad.co.uk/news/education/st-albans-school-collaborates-with-playwright-mark-wheeller-to-create-play-about-online-grooming-1-5808301">
                                                    <div style="position:relative;height:0;padding-bottom:151.1%;">        <img
            alt="Beaumont head of drama Lynsey Wallace approached playwright Mark Wheeller to produce the play about Breck Bednar. Picture: Meltingpot pictures" class='img-responsive lazyImage'
            data-srcset="https://images.archant.co.uk/polopoly_fs/1.5808300.1544093043!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    https://images.archant.co.uk/polopoly_fs/1.5808300.1544093043!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    https://images.archant.co.uk/polopoly_fs/1.5808300.1544093043!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    https://images.archant.co.uk/polopoly_fs/1.5808300.1544093043!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    https://images.archant.co.uk/polopoly_fs/1.5808300.1544093043!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    https://images.archant.co.uk/polopoly_fs/1.5808300.1544093043!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        <div class="teaser-content"><p><!--PSTYLE=TX Standard Intro--><p>A St Albans school drama department has joined forces with a playwright to tell the story of a boy who was groomed online.</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="https://www.hertsad.co.uk/news/bim-afolami-stance-on-brexit-1-5807319">Harpenden MP faces backlash online and in-person after announcing he would support Brexit deal </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Yesterday, 19:00</span>
                    <span class="byline"><a href="/author?author=fraser.whieldon@archant.co.uk">Fraser Whieldon & georgia barrow</a></span>
        </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.hertsad.co.uk/news/bim-afolami-stance-on-brexit-1-5807319" title="Bim Afolami addressing a Harpenden meeting on Brexit, with Cllr Mary Maynard to his left.">                                <div style="position:relative;height:0;padding-bottom:76.0%;">        <img
            alt="Bim Afolami addressing a Harpenden meeting on Brexit, with Cllr Mary Maynard to his left." class='img-responsive lazyImage'
            data-srcset="https://images.archant.co.uk/polopoly_fs/1.5807317.1544019815!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    https://images.archant.co.uk/polopoly_fs/1.5807317.1544019815!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    https://images.archant.co.uk/polopoly_fs/1.5807317.1544019815!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    https://images.archant.co.uk/polopoly_fs/1.5807317.1544019815!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    https://images.archant.co.uk/polopoly_fs/1.5807317.1544019815!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    https://images.archant.co.uk/polopoly_fs/1.5807317.1544019815!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.hertsad.co.uk/news/bim-afolami-stance-on-brexit-1-5807319">
                                                    <div style="position:relative;height:0;padding-bottom:76.0%;">        <img
            alt="Bim Afolami addressing a Harpenden meeting on Brexit, with Cllr Mary Maynard to his left." class='img-responsive lazyImage'
            data-srcset="https://images.archant.co.uk/polopoly_fs/1.5807317.1544019815!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    https://images.archant.co.uk/polopoly_fs/1.5807317.1544019815!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    https://images.archant.co.uk/polopoly_fs/1.5807317.1544019815!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    https://images.archant.co.uk/polopoly_fs/1.5807317.1544019815!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    https://images.archant.co.uk/polopoly_fs/1.5807317.1544019815!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    https://images.archant.co.uk/polopoly_fs/1.5807317.1544019815!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Harpenden MP Bim Afolami has faced backlash at public meetings and online after saying he would back Theresa May&#8217;s Brexit deal.</p> </p>
</div>
    
		
</div>
								 			 		 	 	</div>
	                  
        
			
		
<script>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</script>


<style>


.fbshare-btn img, .twittshare-btn img, .gpshare-btn img, .articleBeltShareBtn img {
    width: 42px;
    border-radius: 4px;
}

/*fix for some themes */
.utilities div {
    width: initial;
}

.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
    padding: 0;
    border-radius: 4px;

	margin: 0 4px;
}

.utilities > .fbshare-btn:hover, .utilities > .twittshare-btn:hover, .utilities > .gpshare-btn:hover, .utilities > .articleBeltShareBtn:hover {
    -webkit-filter: grayscale(50%);
    filter: grayscale(50%);
}

.article-share .utilities a:hover {
    opacity: 1;
}


/* counter styles */
.utilities .fbshare-btn {
    background-color: #3b5998;
}
.utilities .twittshare-btn {
    background-color: #4099FF;
}
.fbshare-count, .twittshare-count{
    display: inline-block;
    color: white;
    font-weight: bold;
    font-size: 18px;
    width: 0;
    transition: width 1s;
    overflow: hidden;
    white-space: nowrap;
    vertical-align: middle;
}
.fbshare-count a, .twittshare-count a{
	color: white;
}
.fbshare-count:before {
    content: "Shares: ";
}
.twittshare-count:before {
    content: "Tweets: ";
}
.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
    width: 110px;
    transition: width 1s;
    display: inline-block;
}

/*total share*/
.utilities > .totalshare {
    vertical-align: bottom;
    height: 42px;
    padding: 0;      
    font-weight: bold;      
    font-size: 32px;
    vertical-align: middle;
    float: right;
    padding-left: 4px;
    border-left: 1px solid #ccc;
}

.totalshare:before {
    content: "Shares: ";
	font-size: 14px;
}


/*general styles*/
.article-share {
    border-top: 1px solid #ccc;
    border-bottom: 1px solid #ccc;
    padding: 10px 0;
    vertical-align: middle;
}

.article-share .utilities {
    padding: 0;
}

/* stop appering in gallery */
.gallery .article-share{
	display: none!important;
}

/*remove comments button*/
.article-share .utilities .comments {
    display: none;
}


/*whatsapp button*/
@media screen and (min-width: 1024px) {
    .whatsappcontainer {
       display:none;
    
    }
}
  


/*mobile tablet styling*/
@media (max-width: 1024px){
	.utilities > .totalshare {
		border-left: 0;
	}
	
	.fbshare-count, .twittshare-count{
		font-size: 14px;
		width: initial;
		padding-Right: 8px;
	}
	
	.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
		-webkit-filter: grayscale(0%);
		filter: grayscale(0%);
		margin-bottom: 8px;
	}
	
	.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
		width:initial
	}
	
}

</style>


              
        </div>
  <div class="clearfix"></div>
                         		</div>
                        	</div>
						</div>
                                                                            <div class="content-b col-md-4"><div class="row"><div class="inner-c col-md-12">
                                
                          
<!-- Start Element Group 'HAD | Sport | Right Hand Column Element Group', ID 7.176211 -->
	<div>
  
  
                          
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-1-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-1-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
	<div class="story-list most-read most-read-small teaser-counter">
					<h2 class="inpage">									Most read stories
							</h2>
																						<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="https://www.hertsad.co.uk/news/ahsanullah-nawazai-killing-latest-1-5803520">Two charged with murder in London Colney </a>        </h4>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.hertsad.co.uk/news/ahsanullah-nawazai-killing-latest-1-5803520" title="Emergency services on the scene of a stabbing on Walsingham Way, London Colney. Picture: DANNY LOO. Picture: DANNY LOO">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Emergency services on the scene of a stabbing on Walsingham Way, London Colney. Picture: DANNY LOO. Picture: DANNY LOO" class='img-responsive lazyImage'
            data-srcset="https://images.archant.co.uk/polopoly_fs/1.5803519.1543828896!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    https://images.archant.co.uk/polopoly_fs/1.5803519.1543828896!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    https://images.archant.co.uk/polopoly_fs/1.5803519.1543828896!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    https://images.archant.co.uk/polopoly_fs/1.5803519.1543828896!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    https://images.archant.co.uk/polopoly_fs/1.5803519.1543828896!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    https://images.archant.co.uk/polopoly_fs/1.5803519.1543828896!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.hertsad.co.uk/news/ahsanullah-nawazai-killing-latest-1-5803520">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Emergency services on the scene of a stabbing on Walsingham Way, London Colney. Picture: DANNY LOO. Picture: DANNY LOO" class='img-responsive lazyImage'
            data-srcset="https://images.archant.co.uk/polopoly_fs/1.5803519.1543828896!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    https://images.archant.co.uk/polopoly_fs/1.5803519.1543828896!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    https://images.archant.co.uk/polopoly_fs/1.5803519.1543828896!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    https://images.archant.co.uk/polopoly_fs/1.5803519.1543828896!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    https://images.archant.co.uk/polopoly_fs/1.5803519.1543828896!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    https://images.archant.co.uk/polopoly_fs/1.5803519.1543828896!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="https://www.hertsad.co.uk/news/st-albans-christmas-festival-cancelled-at-herts-county-showground-1-5803772">St Albans Christmas Festival cancelled at Herts County Showground </a>        </h4>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.hertsad.co.uk/news/st-albans-christmas-festival-cancelled-at-herts-county-showground-1-5803772" title="Herts County Showground, where the Meraki Christmas Festival was in-part taking place. Picture: Google.">                                <div style="position:relative;height:0;padding-bottom:68.27%;">        <img
            alt="Herts County Showground, where the Meraki Christmas Festival was in-part taking place. Picture: Google." class='img-responsive lazyImage'
            data-srcset="https://images.archant.co.uk/polopoly_fs/1.5803770.1543835981!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    https://images.archant.co.uk/polopoly_fs/1.5803770.1543835981!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    https://images.archant.co.uk/polopoly_fs/1.5803770.1543835981!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    https://images.archant.co.uk/polopoly_fs/1.5803770.1543835981!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    https://images.archant.co.uk/polopoly_fs/1.5803770.1543835981!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    https://images.archant.co.uk/polopoly_fs/1.5803770.1543835981!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.hertsad.co.uk/news/st-albans-christmas-festival-cancelled-at-herts-county-showground-1-5803772">
                                                    <div style="position:relative;height:0;padding-bottom:68.27%;">        <img
            alt="Herts County Showground, where the Meraki Christmas Festival was in-part taking place. Picture: Google." class='img-responsive lazyImage'
            data-srcset="https://images.archant.co.uk/polopoly_fs/1.5803770.1543835981!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    https://images.archant.co.uk/polopoly_fs/1.5803770.1543835981!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    https://images.archant.co.uk/polopoly_fs/1.5803770.1543835981!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    https://images.archant.co.uk/polopoly_fs/1.5803770.1543835981!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    https://images.archant.co.uk/polopoly_fs/1.5803770.1543835981!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    https://images.archant.co.uk/polopoly_fs/1.5803770.1543835981!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="https://www.hertsad.co.uk/news/polar-bear-plunge-pillar-boxes-1-5807470">Dismay after knitted post box topper is torched by vandals </a>        </h4>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.hertsad.co.uk/news/polar-bear-plunge-pillar-boxes-1-5807470" title="Knitted pillar box topper in St Albans.">                                <div style="position:relative;height:0;padding-bottom:76.0%;">        <img
            alt="Knitted pillar box topper in St Albans." class='img-responsive lazyImage'
            data-srcset="https://images.archant.co.uk/polopoly_fs/1.5807464.1544023442!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    https://images.archant.co.uk/polopoly_fs/1.5807464.1544023442!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    https://images.archant.co.uk/polopoly_fs/1.5807464.1544023442!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    https://images.archant.co.uk/polopoly_fs/1.5807464.1544023442!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    https://images.archant.co.uk/polopoly_fs/1.5807464.1544023442!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    https://images.archant.co.uk/polopoly_fs/1.5807464.1544023442!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.hertsad.co.uk/news/polar-bear-plunge-pillar-boxes-1-5807470">
                                                    <div style="position:relative;height:0;padding-bottom:76.0%;">        <img
            alt="Knitted pillar box topper in St Albans." class='img-responsive lazyImage'
            data-srcset="https://images.archant.co.uk/polopoly_fs/1.5807464.1544023442!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    https://images.archant.co.uk/polopoly_fs/1.5807464.1544023442!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    https://images.archant.co.uk/polopoly_fs/1.5807464.1544023442!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    https://images.archant.co.uk/polopoly_fs/1.5807464.1544023442!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    https://images.archant.co.uk/polopoly_fs/1.5807464.1544023442!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    https://images.archant.co.uk/polopoly_fs/1.5807464.1544023442!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="https://www.hertsad.co.uk/news/london-colney-murder-arrest-1-5803413">London Colney woman arrested on suspicion of murder </a>        </h4>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.hertsad.co.uk/news/london-colney-murder-arrest-1-5803413" title="Emergency services on the scene of a stabbing on Walsingham Way, London Colney. Picture: DANNY LOO. Picture: DANNY LOO">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Emergency services on the scene of a stabbing on Walsingham Way, London Colney. Picture: DANNY LOO. Picture: DANNY LOO" class='img-responsive lazyImage'
            data-srcset="https://images.archant.co.uk/polopoly_fs/1.5803412.1543821975!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    https://images.archant.co.uk/polopoly_fs/1.5803412.1543821975!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    https://images.archant.co.uk/polopoly_fs/1.5803412.1543821975!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    https://images.archant.co.uk/polopoly_fs/1.5803412.1543821975!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    https://images.archant.co.uk/polopoly_fs/1.5803412.1543821975!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    https://images.archant.co.uk/polopoly_fs/1.5803412.1543821975!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.hertsad.co.uk/news/london-colney-murder-arrest-1-5803413">
                                                    <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Emergency services on the scene of a stabbing on Walsingham Way, London Colney. Picture: DANNY LOO. Picture: DANNY LOO" class='img-responsive lazyImage'
            data-srcset="https://images.archant.co.uk/polopoly_fs/1.5803412.1543821975!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    https://images.archant.co.uk/polopoly_fs/1.5803412.1543821975!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    https://images.archant.co.uk/polopoly_fs/1.5803412.1543821975!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    https://images.archant.co.uk/polopoly_fs/1.5803412.1543821975!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    https://images.archant.co.uk/polopoly_fs/1.5803412.1543821975!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    https://images.archant.co.uk/polopoly_fs/1.5803412.1543821975!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="https://www.hertsad.co.uk/news/man-charged-with-driving-without-due-care-and-attention-in-st-albans-1-5803901">Driver charged after seriously injuring cyclist in St Albans </a>        </h4>
                    </div>
                <div class="teaser-image">
                
        
                        <!--[if IE]>
            <a href="https://www.hertsad.co.uk/news/man-charged-with-driving-without-due-care-and-attention-in-st-albans-1-5803901" title="St Albans Magistrates' Court.">                                <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="St Albans Magistrates' Court." class='img-responsive lazyImage'
            data-srcset="https://images.archant.co.uk/polopoly_fs/1.5803897.1543839071!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    https://images.archant.co.uk/polopoly_fs/1.5803897.1543839071!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    https://images.archant.co.uk/polopoly_fs/1.5803897.1543839071!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    https://images.archant.co.uk/polopoly_fs/1.5803897.1543839071!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    https://images.archant.co.uk/polopoly_fs/1.5803897.1543839071!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    https://images.archant.co.uk/polopoly_fs/1.5803897.1543839071!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
            <![endif]-->
            <!--[if !IE]> -->
            
                <a href="https://www.hertsad.co.uk/news/man-charged-with-driving-without-due-care-and-attention-in-st-albans-1-5803901">
                                                    <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="St Albans Magistrates' Court." class='img-responsive lazyImage'
            data-srcset="https://images.archant.co.uk/polopoly_fs/1.5803897.1543839071!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    https://images.archant.co.uk/polopoly_fs/1.5803897.1543839071!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    https://images.archant.co.uk/polopoly_fs/1.5803897.1543839071!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    https://images.archant.co.uk/polopoly_fs/1.5803897.1543839071!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    https://images.archant.co.uk/polopoly_fs/1.5803897.1543839071!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    https://images.archant.co.uk/polopoly_fs/1.5803897.1543839071!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>                    </a>

                                    <!-- <![endif]-->
                </div>
        
		
</div>
								 			 		 	 	</div>
	                  
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-2-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-2-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-desktop');</script>--></div>
            </div>
        </div>
    
    
                                        
        


<div data-lazy-widget><!--

<style type="text/css">
  #local-search-container {
    background-image: url("https://www.hertsad.co.uk/polopoly_fs/7.180692.1533120533!/LS24-background.jpg");
    background-position: 0 -40px;
    font-size: 100%;
    height: 260px;
    margin-bottom: 20px;
    padding: 20px;
    position: relative;
  }
                            
  #local-search-container .row{
    margin: 0px;  
  }

  #local-search-container .search-button {
    background-color: #f4cd4d;
    color: #540075;
    cursor: pointer;
    margin: 20px 0px 0px 0px;
    text-decoration:none;
    font-weight: bold;
    border: 0px;
    float: left;
  }

  #local-search-container label{
    padding: 0px;
  } 

  #local-search-container #local-search-fields .text {
  	border: 1px solid #6E2085;
  }

  #local-search-container .logo{
    margin-bottom: 10px;
  }

  #local-search-container #strapline {
    display: block;
    font-size: 100%;
    line-height: 12px;
    color: #ffffff;
    margin-bottom: 10px;
    padding-top: 20px;
    font-weight: bold;
    text-shadow: 0 0 10px #000000;
  }

  #local-search-container #search-radius {

  }
@media (min-width: 800px) {
	#local-search-container #strapline{
		padding-top: 70px;
	}
	.linebreak
    {
      margin-bottom: 10px;
    }
}
</style>

<h3 class="inpage"> Local business directory</h3>
<div class="linebreak"></div>

<div id="local-search-container" class="callout">
  <div class="row">
  	<div class="col-md-12 col-sm-12 col-xs-12">
  	
        	  <a href="http://www.localsearch24.co.uk/herts/" target="_blank"><img class="logo" border="0" src="https://www.hertsad.co.uk/polopoly_fs/7.180692.1533120533!/local_search_191.png" alt="Local Search 24"></a>
          </div>
  </div>
  <div class="row">
        <form action="http://www.localsearch24.co.uk/herts//search-results.aspx" enctype="application/x-www-form-urlencoded" method="get" target="_blank" class="form-horizontal" role="form">
          <div id="local-search-fields">
        <div class="row">
          <div class="col-md-6 col-sm-6 col-xs-12">
            <div class="row">
              <label class="" for="Business">Looking for a:</label>
              <input type="text" name="Business" class="form-control text">
            </div>
          </div>

          <div class=" col-md-6 col-sm-6 col-xs-12">
            <div class="row">
              <label class="col-md-6 col-sm-6 col-xs-12" for="Location">Location:</label>
      		                <input type="text" name="Location" class="form-control text col-md-6 col-sm-6 col-xs-12" value="Hertfordshire">
                          </div>
          </div>
        </div>

        <div class="row">
          <div class="col-md-6 col-sm-6 col-xs-9">
            <div id="search-radius" class="row">
              <label for="SearchRadius">Search radius:</label>
              <select name="SearchRadius" class="form-control">
                <option value="3" selected="selected">3 Miles</option>
                <option value="6">6 Miles</option>
                <option value="9">9 Miles</option>
                <option value="12">12 Miles</option>
                <option value="15">15 Miles</option>
                <option value="18">18 Miles</option>
                <option value="21">21 Miles</option>
                <option value="24">24 Miles</option>
                <option value="27">27 Miles</option>
                <option value="30">30 Miles</option>
              </select>
            </div>
          </div>
          <div class="col-md-6 col-sm-6 col-xs-3">
            <div class="row">
              <input type="submit" id="Search" value="Search" class="search-button btn btn-default">
            </div>
          </div>
        </div>
      </div>		
    </form>
  </div>
  <div class="row">
    <div class="col-md-12 col-sm-12 col-xs-12">
    
            <div id="strapline">Hertfordshire's trusted business finder</div>
          </div>
  </div>
</div>

--></div>
                        
<!-- Start Element Group 'Herts Jobs 24 Widget - HTTPS Friendly', ID 7.373432 -->
	<div>
  
  
                          
        <!-- Start Generic Jobs24 HTML Element (HTTPS Friendly, Lazy) v2, ID 7.889774 -->

<style>
.j24-heading{
      padding:5px;
      color:#fff;
      background-color:#31B166;
      font-size:1em;
      text-align:center;
      text-transform: uppercase;
      margin-bottom: 20px;
}

.j24-carousel__caption{
    z-index:10
}

.j24.carousel {

}

.carousel-control .glyphicon-chevron-left,
.carousel-control .glyphicon-chevron-right{
    color: green;
}
.j24-item{
    height: 200px;
    text-align: center;
}
.j24-item__headline{
    font-size:18px;
    margin:0 5px;
    text-shadow:none
}
.j24-item__area{
    text-transform:uppercase;
    font-size:12px;
    color:#333;
    margin:5px 0
}
.j24-item__button{
    background-color:#31B166;
    background-image:none;
    border-radius:0;
    color:#fff;
    font-weight:400;
    font-size:14px;
    padding:5px 10px;
    border:0
}
.j24-item__button:hover{
    opacity:.8
}
.j24-item__image{
    max-height:70px!important;
    max-width:200px;
    width:inherit!important;
    margin-bottom:10px
}

.j24-carousel .carousel-control.left,
.j24-carousel .carousel-control.right{
    margin-left:40px;
    margin-right:70px
}
</style>
<div class="jobs24-header">
	<a href="https://www.jobs24.co.uk" target="_blank"><img src="/polopoly_fs/7.889774.1544084175!/jobs24Logo.gif" alt=""></a>
</div>

<div class="j24-heading">Hot Jobs</div>


<div data-lazy-widget><!--

<div id="j24-carousel-container" class="carousel slide j24-carousel" data-ride="carousel">
    <div class="carousel-inner">
        <div class="item 1 active">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/category-logo/jobs24/134.png" alt="slide">
                    <h1 class="j24-item__headline">Miller/Toolmaker</h1>
                    <p class="j24-item__area">Royston</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329917815', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329917815" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 2 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/category-logo/jobs24/139.png" alt="slide">
                    <h1 class="j24-item__headline">Funeral Staff</h1>
                    <p class="j24-item__area">Welwyn Garden City</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329918396', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329918396" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 3 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/category-logo/jobs24/133.png" alt="slide">
                    <h1 class="j24-item__headline">Warehouse Colleagues</h1>
                    <p class="j24-item__area">Hertfordshire</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329919106', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329919106" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 4 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/category-logo/jobs24/125.png" alt="slide">
                    <h1 class="j24-item__headline">Fire Control Operators</h1>
                    <p class="j24-item__area">Hertfordshire</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329922799', eventValue: 1});" href="http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329922799" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
    </div>
    <a class="left carousel-control" href="#j24-carousel-container" role="button" data-slide="prev"><span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span><span class="sr-only">Previous</span></a>
    <a class="right carousel-control" href="#j24-carousel-container" role="button" data-slide="next"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span><span class="sr-only">Next</span></a>
</div>
--></div>




<div id="jobs24Widget" class="widget jobs24 searchForm hotJobs callout">
    <a id="j24-show-hide" href="#"><h4>Show Job Lists</h4></a>
    <div id="jobs24-results-cat" class="do-not-show"></div>

<form name="searchForm" method="post" action="" onsubmit="return encodeAndSendSearchFormValues('keywordInput', 'searchValueInput', 'searchForm');" id="searchForm">
    <div class="form-group">
        <label for="text">Keywords:</label>
        <input name="keywordInput" type="text" maxlength="75" id="keywordInput" class="hint ui-autocomplete-input hintShown" placeholder="e.g. Sales Manager" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
    </div>
    <div class="form-group">
        <label for="text">Location:</label>
        <input name="searchValueInput" type="text" maxlength="75" id="searchValueInput" class="hint hintShown ui-autocomplete-input" placeholder="e.g. Norfolk" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
    </div>
    <button id="searchSend" type="submit" class="btn btn-default">Search</button>
</form>
<script type="text/javascript">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</script>
    <style type="text/css">
    #jobs24Widget {
        display: inline-block;
        width: 100%;
        margin-bottom: 20px;
    }
    
    .jobs24-header {
        width: 100%;
        border-bottom: 2px solid #31B166;
        padding-bottom: 4px;
        margin-bottom: 10px;
    }
    
    #jobs24-results,
    #jobs24-results-cat {
        display: inline-block;
        width: 100%;
        margin-bottom: 10px;
    }
    #jobs24-results-cat{
        opacity: 1;
        max-height: 500px;
        -webkit-transition: all 500ms;
        -moz-transition: all 500ms;
        -o-transition: all 500ms;
        transition: all 500ms;
    }
    #jobs24-results-cat.do-not-show{
        opacity: 0;
        max-height: 0px;
        overflow: hidden;
    }
    #j24-show-hide h4,
    #jobs24-results-cat h4 {
        margin: 0;
        font-weight: bold;
        font-size: 14px;
        font-family: 'Open Sans', Arial, Helvertica, sans-serif;
    }
    #j24-show-hide h4{
        color:#333;
    }
    .hot-job-item {
        padding: 5px 0 5px 0;
        border-bottom: 1px solid #ccc;
        margin: 0px;
    }
    
    .hot-job-item a {
        color: #31B166;
        font-size: 12px;
    }
    
    #keywordInput,
    #searchValueInput {
        display: inherit;
        width: 100%;
        margin-bottom: 10px;
    }
    
    #searchSend {
        float: right;
        background-color: #31B166;
        color: #fff;
    }
    
    #searchSend:hover {
        background-color: #158443;
    }
    </style>
</div>


<!-- End Generic Jobs24 HTML Element (HTTPS Friendly, Lazy) v2, ID 7.889774 -->
              
        	     	</div>
<!-- End Element Group 'Herts Jobs 24 Widget - HTTPS Friendly', ID 7.373432 -->
                  
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-3-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-3-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
        <!-- Start HAD | E-edition | Lazy, ID 7.176219 -->

<style type="text/css">
  .e-edition object{
      position:relative;
  }
  .e-edition .fallback{
      position:absolute;
      top:0;
      left:0;
  }
  .e-edition .preview{
      width:150px;
      height:auto;
    float:left;
    margin-right:5px;
  }
 
  .e-edition .description {
      padding-top:15%;
  }

	.e-edition .description .button{
      display:block;
      float:left;
      margin-top:10px;
  }

<style type="text/css">

  .e-edition object{

      position:relative;

  }

  .e-edition .fallback{

      position:absolute;
  </style>

<h3 class="inpage"><a href="/home/e-edition/">Digital Edition</a></h3>
  
  <div style="width: 100%; height: 190px;"  class="e-edition" 
  
          <a href="/home/e-edition/"><img class="preview" data-src="//edition.pagesuite-professional.co.uk/get_image.aspx?w=100&pbid=5a01f8dd-d844-4012-91e4-0ee3feb404bd&d=6" border="0" alt="Image"/></a>
          <div class="description">Read the <strong>The Herts Advertiser</strong> e-edition
          <a href="/home/e-edition/" target="_blank" class="button">E-edition</a>
  </div>
</div>

<!-- End HAD | E-edition | Lazy, ID 7.176219 -->
                        
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-4-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-4-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-4-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
        
                        

<div class="subscription-widget">
	<h4>Newsletter Sign Up</h4>
	<form class="subscription-widget__form" action="" method="post">
		<input type="hidden" name="action" value="subscribe"/>
		<input type="hidden" name="submitted" value="none" id="subscription"/>
        <input type="hidden" name="relatedProduct" value=0 />
        
        									<h5>Herts Advertiser weekly newsletter</h5>
		        
    	<div class="form-group">
        	<label for="subscriber-email">Email Address*</label>
            <input type="email" class="form-control" id="subscriber-email" placeholder="Email" name="email" required>
        </div>
		<div class="form-group">
        	<label for="subscriber-name">Name*</label>
            <input type="text" class="form-control" id="subscriber-name" placeholder="Name" name="name" required>
        </div>
		<div class="checkbox">
  			<label>
    			<input type="checkbox" value="1" name="electronicMarketingArchant">
    			Keep me up to date on special promotions, products and services from Archant Community Media Limited
  			</label>
		</div>
  		<div class="checkbox">
  			<label>
    			<input type="checkbox" value="1" name ="electronicMarketingThirdParty">
    			I am happy for Archant Community Media Ltd to contact me on behalf of third parties (we will not share your information with these third parties unless you give us consent to do so)
  			</label>
		</div>
        <div class="checkbox sub-terms-cond">
  			<label>
    			<input type="checkbox" value="1" name ="termsCond" tabindex="-1" checked="checked">
    			Please agree to the terms and conditions
  			</label>
		</div>
        <div class="col-sm-10 text-right">Sign up to receive our regular email newsletter</div>
        <button type="submit" class="btn btn-default col-sm-2 subscription-widget__submit">Join</button>
    </form>
    <p class="text-right"><a href="https://www.archant.co.uk/articles/privacy-policy/" target="_blank">Our Privacy Policy</a></p>
<script type="text/javascript">
	//As this widget contains two "required" input fields, the shopping basket functionality on services pages wouldn't submit its post request.
	//This quick fix removes the newsletter widget when it appears on a services page or aspx page.
	$(function(){
        var urlPrefix = window.location.hostname;
        var urlPreResult = /^services/.test(urlPrefix);
        
        var urlPath = window.location.pathname;
        var urlPathResult = /aspx/.test(urlPath);
        
        if(urlPreResult || urlPathResult){
            $('.subscription-widget').remove();
        }
    });
</script>
<script type="text/javascript">
    window.setTimeout(function(){
        $('.sub-terms-cond input:checkbox').removeAttr("checked");
    }, 3000);
    $(".subscription-widget__submit").click(function(e) {
        
        var termsCheckbox = $('.sub-terms-cond input:checkbox').is(':checked');
        
        function validateEmail(email) {
            var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }
        
        var userEmail = document.getElementById('subscriber-email').value;
        var validEmail = validateEmail(userEmail);
        
        if(!validEmail){
            
            alert('Please provide a valid email address');
            e.preventDefault();
            
        } else if(termsCheckbox){
            
            document.getElementById('subscription').value = 'false';
            
        } else{
            
            document.getElementById('subscription').value = 'true';
            
        }
    });
</script>

</div>
      
                        
        <!-- Start Drive24 Widget https calls v1, ID 7.693182 -->



<div class="lp_drive24 text-center" style="height:100px; margin-bottom:15px;">
<a target="_blank" href="https://www.drive24.co.uk/?utm_source=HertsAdvertiser.d&utm_medium=ImageLink&utm_campaign=FixedDisplay">
<img class="text-center" data-src="/polopoly_fs/7.693182.1539018276!/Drive24.png" alt=""/>
</a>
</div>

<!-- End Drive24 Widget https calls v1, ID 7.693182 -->
                        
        <!-- Start Planning Finder Widget HTML Element ID 7.267267, Modified Wed Oct 03 11:52:49 BST 2018 -->





<div class="propertyWidget">
<style>
.propertyWidget iframe{
  width:100% !important;
}
</style>

<div id="pfWidget" style="margin: 10px 0;"></div> 
<script type="text/javascript">
var pfWidget = {lat:51.752367,lng:-0.339399,postcode:'AL3 5DL',name:'St Albans'}
;

pfWidget['height'] = 650;
pfWidget['zoom'] = 20;
pfWidget['radius'] = 5;
pfWidget['id'] = 'unique_string_identifier';
</script>
<script type="text/javascript" src="https://www.planningfinder.co.uk/widget/big.js"></script>
</div>
  

<!-- End Planning Finder Widget HTML Element ID 7.267267 -->

                        
        <!-- Start Generic Boost 'Local Guide' link HTML Element, ID 7.798852 -->
<div class="boost-local-guide-link"><a href="https://local.hertsad.co.uk" target="_blank">Local Guide</a></div>
<style>
.boost-local-guide-link{
	display:block;
	margin: 0px 0px 20px 0px;
	padding: 10px;
	width:100%;
	min-width:200px;
	max-width:1280px;
	box-shadow:0 0 10px rgba(0,0,0,0.15);
    background-color: #4274a7;
}

.boost-local-guide-link a{
	text-decoration: none;
	color: #f0f0f0;
    font-family: 'Proxima Nova', Arial, sans-serif;
    font-weight: bold;
    font-size: 23px;
    line-height: 24px;
}

.boost-local-guide-link a:hover{
	text-decoration: none;
	color: #ffffff;
    cursor: pointer;
}
</style>
<!-- End Generic Boost 'Local Guide' link HTML Element, ID 7.798852 -->
                        
        


<!-- Start GENERIC OnScroll Advert HTML Element | DMPU - 300x600 , ID 7.330450 -->
<!-- Archant DMPU - 300x600 -->

<div id="onscroll-ad-archant-dmpu-300-x-600" style="margin-bottom: 20px"></div>





<!-- End GENERIC OnScroll Advert HTML Element | DMPU - 300x600 , ID 7.330450 -->
              
        	     	</div>
<!-- End Element Group 'HAD | Sport | Right Hand Column Element Group', ID 7.176211 -->
        
                                  </div></div></div>
                        												<!-- Start Full Width Footer Bottom Slot -->
												<!-- End Full Width Footer Bottom Slot -->
                      
					</div> 							</div>
			<!-- Start LegacyAppFragment name="Footer" -->
							<footer>
					
                          
<!-- Start Element Group 'HAD | Footer | Group', ID 7.445467 -->
	<div>
  
  
                          
        <div id="footer">
	<div class="useful-links">
	<h3>Useful Links</h3>
      <ul class="left">
         <li><a href="http://www.homes24.co.uk/hertfordshire/">homes<span>24</span></a></li>          <li><a href="http://www.jobs24.co.uk/jobs/england/jobs-hertfordshire">jobs<span>24</span></a></li>             <li><a href="http://www.drive24.co.uk/used/cars/hertfordshire">drive<span>24</span></a></li>           <li><a href="https://herts24.mydate24.co.uk">mydate<span>24</span></a></li>       </ul>

      <ul>
 <li><a href="http://3276.e-printphoto.co.uk/herts24/index.cfm?z=z&action=cat&c_id=84530">myphotos<span>24</span></a></li>           <li><a href="http://www.familynotices24.co.uk/had">familynotices<span>24</span></a></li>      <li><a href="http://www.localsearch24.co.uk/herts/">Localsearch<span>24</span></a></li>  	</ul>
      </div>

<div class="site-links">
	<h3>Site Links</h3>
      <ul class="left">
        <li><a href="/contact">Contact us</a></li>
        <li><a href="https://www.archant.co.uk/articles/terms-conditions/" target="_blank">Terms & Conditions</a></li>
		<li><a href="https://www.archant.co.uk/articles/privacy-policy/" target="_blank">Privacy Policy</a></li>
		<li><a href="https://www.archant.co.uk/articles/cookies/" target="_blank">Cookie Policy</a></li>
                <li><a href="#" id="cmpManageCookies">Manage Cookies</a></li>
                <li><a href="/home/about-us">About us</a></li>        
      </ul>
      <ul>
        <li><a href="https://www.archanthub.co.uk/herts-advertiser" target="_blank">Advertise with us</a></li>
        <li><a href="/contact/send-us-a-story">Send us a story</a></li>    
        <!-- <li><a href="/what-s-on/tell-us-about-an-event">Tell us about an event</a></li> -->
		<li><a href="http://www.archant.co.uk/articles/archant-community-media-limited-rights-holder-char/" target="_blank">Contributor's charter</a></li>
      </ul>
</div>

  	<div class="brands">
		<a href="http://www.thecomet.net/home" target="_blank" class="comet" title="The Comet">The Comet</a>
		<a href="http://www.whtimes.co.uk/home" target="_blank" class="whtimes" title="Welwyn Hatfield Times">Welwyn Hatfield Times</a>        
		<a href="http://www.royston-crow.co.uk/home" target="_blank" class="roystoncrow" title="Royston Crow">Royston Crow</a>
	</div>

	<div class="copyright"><span>&copy; 2018</span> <a target="_blank" href="http://www.archant.co.uk/">Archant Community Media Ltd</a></div>

</div>
                        
    
            <div class="advert desktop">
            <div id="ad-slot-wp-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-wp-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-wp-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
            <div class="advert desktop">
            <div id="ad-slot-float-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-float-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
    
    
                      
        
<!-- Start Generic OnScroll tag: Archant, element 7.419091 -->


<script src="//tags.onscroll.com/a1b570b2-06bf-4444-bf55-165fb16c7657/tag.min.js" async defer></script>
<!-- OneTag Container: Archant -->



<!-- End Generic OnScroll tag: Archant -->
                        
        



                        
<!-- Start Element Group 'Generic | Polopoly-wide Footer | element group', ID 7.443146 -->
  
  
                          
    
            <div class="advert desktop">
            <div id="ad-slot-inimage-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-inimage-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-inimage-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-inimage-tablet'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-inimage-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-inimage-mobile'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-mobile');</script>--></div>
            </div>
        </div>        
                      
        <!-- Start Generic Login Link Fix, ID 7.820863, 
Modified Thu Aug 02 17:02:34 BST 2018 -->








<script type="text/javascript">
function loadLogin(json) {
  if (json.loginStatus.loggedIn) {
    $('#featurebar_login').empty().append(
      '<a href="/logout?referrer=https://www.hertsad.co.uk/sport/rugby-union/harpenden-wear-special-rainbow-jerseys-in-grasshoppers-win-1-5808446?action=logout" rel="nofollow">Log out</a>');
    $('#register').remove();	
  } 
  else {
    $('#featurebar_login').empty().append(
      '<a href="https://www.hertsad.co.uk/sport/rugby-union/harpenden-wear-special-rainbow-jerseys-in-grasshoppers-win-1-5808446?action=login"  rel="nofollow">Log in</a>');
  }
  
  if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
  if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
  if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
}

$.getJSON('/ajax?action=loginStatus', loadLogin);
  
</script> 
<!-- End Generic Login Link Fix, ID 7.820863 -->
                        
        <!-- Start RFC 2760 - Plista 'Ad-U-Like' widget 03/10/2018 11:01, ID 7.812617 -->

                            <!-- Stop RFC 2760 - Plista 'Ad-U-Like' widget 03/10/2018 11:01, ID 7.812617 -->
                        
        




<!-- Start "RFC 2658  - Generic JICREG Intercept Surveys HTML Element", ID 7.733539 -->


<!-- End "RFC 2658  - Generic JICREG Intercept Surveys HTML Element", ID 7.733539 -->



                        
        







<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



                        
    
    
            <div class="advert tablet">
            <div id="ad-slot-float-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-float-tablet'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-float-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-float-mobile'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-mobile');</script>--></div>
            </div>
        </div>        
                      
        
<!-- Start Generic OnScroll tag: Archant, element 7.419091 -->


<script src="//tags.onscroll.com/a1b570b2-06bf-4444-bf55-165fb16c7657/tag.min.js" async defer></script>
<!-- OneTag Container: Archant -->



<!-- End Generic OnScroll tag: Archant -->
              
        	     <!-- End Element Group 'Generic | Polopoly-wide Footer | element group', ID 7.443146 -->
        
        	     	</div>
<!-- End Element Group 'HAD | Footer | Group', ID 7.445467 -->
                  
<!-- Start Element Group 'Foot Element Group', ID 7.860144 -->
	<div>
  
  
                          
        <!-- Start Generic Foot JS Assets for Base Theme v1.1.4.1, ID 7.834018 -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.0.0/js/bootstrap.min.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.script.min.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.extra.min.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.srcset.min.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.widget.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/ScrollMagic.min.js"></script>


<script src="/polopoly_fs/7.834018.1538393930!/main.js"></script>
<script src="/polopoly_fs/7.834018.1538393930!/swipeCarousel.jQuery.js"></script>
<script src="/polopoly_fs/7.834018.1538393930!/pictureStorylist.jQuery.js"></script>
<script src="/polopoly_fs/7.834018.1538393930!/Navigation.js"></script>
<script src="/polopoly_fs/7.834018.1538393930!/jquery.webticker.js"></script>
<script src="/polopoly_fs/7.834018.1538393930!/search.js"></script>
<script src="/polopoly_fs/7.834018.1538393930!/weather.js"></script>
<script src="/polopoly_fs/7.834018.1538393930!/calendar.js"></script>
<script src="/polopoly_fs/7.834018.1538393930!/personalisedDropdown.js"></script>
<script src="/polopoly_fs/7.834018.1538393930!/advertHideNEW.js"></script>
<script src="/polopoly_fs/7.834018.1538393930!/MyprofileFunctionality.js"></script>
<script src="/polopoly_fs/7.834018.1538393930!/wallpaper.js"></script>
<script src="/polopoly_fs/7.834018.1538393930!/pictureNavigatorCarousel.jQueryTEST2NEW.js"></script>

<!-- End Generic Foot JS Assets for Base Theme v1.1.4.1, ID 7.834018 -->
              
        	     	</div>
<!-- End Element Group 'Foot Element Group', ID 7.860144 -->
                  
        <script src="/polopoly_fs/7.834014.1538394719!/pictureNavigatorThumbsTop.js"></script>
<script src="/polopoly_fs/7.834014.1538394719!/usefulLinksClick.js"></script>
              
      				</footer>
						<!-- End LegacyAppFragment name="Footer" -->
							<script type="text/javascript">
	function loadLogin(json) {
		if (json.loginStatus.loggedIn) {
			$('#featurebar_login').empty().append(
			'<a href="/logout?referrer=https://www.hertsad.co.uk/sport/rugby-union/harpenden-wear-special-rainbow-jerseys-in-grasshoppers-win-1-5808446?action=logout" rel="nofollow">Log out</a>');
			$('#register').remove();	
		} 
		else {
			$('#featurebar_login').empty().append(
			'<a href="https://www.hertsad.co.uk/sport/rugby-union/harpenden-wear-special-rainbow-jerseys-in-grasshoppers-win-1-5808446?action=login" rel="nofollow"><img src="https://www.hertsad.co.uk/media/images/google small.png"><img src="https://www.hertsad.co.uk/media/images/facebook small.png"><img src="https://www.hertsad.co.uk/media/images/yahoo small.png"><img src="https://www.hertsad.co.uk/media/images/windows small.png"></a><a href="https://www.hertsad.co.uk/sport/rugby-union/harpenden-wear-special-rainbow-jerseys-in-grasshoppers-win-1-5808446?action=login"  rel="nofollow">Log in</a>');
		}

		if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
		if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
		if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
	}
</script> 					</div> 		<!-- Start LegacyAppFragment name="FooterScripts" --> 
		<div class="js">
									<!-- jQuery and JS libraries -->			
									<!-- scripts -->
									
									<!-- Start Footer Scripts from Site Config -->
				
        <!-- sourcepoint reconsent -->
<style>
/* The Modal (background) */
.modal {
    display: none; /* Hidden by default */
    position: fixed; /* Stay in place */
    z-index: 1; /* Sit on top */
    left: 0;
    top: 0;
    width: 100%; /* Full width */
    height: 100%; /* Full height */
    overflow: auto; /* Enable scroll if needed */
    background-color: rgb(0,0,0); /* Fallback color */
    background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
}
/* Modal Content/Box */
.modal-content {
    background-color: #fefefe;
    margin: 15% auto; /* 15% from the top and centered */
    padding: 0px;
    border: 0px;
    width: 100%; /* Could be more or less, depending on screen size */
    max-width: 600px;
    height:600px;
}
</style>
<!-- The Modal -->
<div id="cmpModal" class="modal">
  <!-- Modal content -->
  <div class="modal-content">
    <iframe width="100%" height="600" src="//consent.hertsad.co.uk/cmp/privacy_manager?privacy_manager_id=5b7168c0fc569a2775ec5f14&site_id=1204"></iframe>
  </div>
</div>

<script>

// Get the modal
var modal = document.getElementById('cmpModal');
// Get the button that opens the modal
var btn = document.getElementById("cmpManageCookies");

// When the user clicks on the button, open the modal 
btn.onclick = function(event) {
  modal.style.display = "block";
  event.preventDefault();
}
// When the user clicks anywhere outside of the modal, close it
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
}

window.addEventListener('message', function (message) {
    var msgData = message.data;
    if (!msgData) return;
    if (!msgData.action || !(msgData.action === 'sp.complete' || msgData.action === 'sp.choiceComplete' || msgData.action === 'sp.cancel')) return;
    var iframeWindow = message && message.source;
    if (!iframeWindow) return;
    if (iframeWindow === window) {
      // we are on the privacy manager page so let's trigger a history navigation action here (going back in this case)
      window.history && window.history.go(-1);
      return;
    }
    var iframes = document.getElementsByTagName('iframe');
    var iframe;
    for (var i = 0; i < iframes.length; i++) {
      try { if (iframes[i].contentWindow === iframeWindow) iframe = iframes[i]; } catch (e) {}
    }
    if (!iframe) return;
    var parent = iframe.parentElement;
    if (!parent) return;
    // check to see if the sp_iframe_container is the parent which is a backhanded way of testing to see if this is being rendered by sp in which case we don't need to do anything
    if (window._sp_ && window._sp_.msg && window._sp_.msg.getMorphedClassName && window._sp_.msg.getMorphedClassName('sp_iframe_container') === parent.className) return;
    
    // here is where we trigger our action either removing iframe or hiding it or navigating back if this is a separate page or something
    //parent.removeChild(iframe);
    modal.style.display = "none";
});
</script>









<!--  Quantcast Tag -->
<script>
    qcdata = {} || qcdata;
    (function(){
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-YX7x3E8QMpsVE";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem,scpt);
    }());
  
    var qcdata = {qacct: 'p-YX7x3E8QMpsVE',
                  uid: 'USER-ID-HERE'};
</script>

<noscript>
    <img src="//pixel.quantserve.com/pixel/p-YX7x3E8QMpsVE.gif?labels=" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast Tag -->


<!-- fix for lazy loading caching issues, please do not remove  -->

<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.script.min.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.extra.min.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.srcset.min.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.widget.min.js"></script>






<!-- Start Boost Script -->
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.6/postscribe.min.js"></script>
<!-- End Boost Script -->

<!-- Start LegacyAppFragment name="Statistics" -->


<script language="JavaScript" type="text/javascript" src="https://www.hertsad.co.uk/polopoly_fs/1.4277433.1544097942!/VisitorAPI.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.hertsad.co.uk/polopoly_fs/1.4277433.1544097942!/AppMeasurement.js"></script>
<script>
  console.log('Site Wide Footer Scripts: Omniture firing.');
//initialize AppMeasurement
var s_account="archanthertsad"
var s=s_gi(s_account)

/******** VISITOR ID SERVICE CONFIG - REQUIRES VisitorAPI.js ********/
s.visitor=Visitor.getInstance("2C000C3A53DA83BF0A490D4D@AdobeOrg")

/************************** CONFIG SECTION **************************/
/* You may add or alter any code config here. */
/* Link Tracking Config */
s.trackDownloadLinks=true
s.trackExternalLinks=true
s.trackInlineStats=true
s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx"
s.linkInternalFilters="javascript:" //optional: add your internal domain here
s.linkLeaveQueryString=true
s.linkTrackVars="None"
s.linkTrackEvents="None"

/* uncomment below to use doPlugins */ 
/* s.usePlugins=true
function s_doPlugins(s) {

// use implementation plug-ins that are defined below
// in this section. For example, if you copied the append
// list plug-in code below, you could call:
// s.events=s.apl(s.events,"event1",",",1);
  
  s.prop32=s.getDaysSinceLastVisit(Cookie_Name);
  s.prop33=s.getNewRepeat(30,'s_getNewRepeat');

}
s.doPlugins=s_doPlugins */

/* WARNING: Changing any of the below variables will cause drastic
changes to how your visitor data is collected.  Changes should only be
made when instructed to do so by your account manager.*/
s.trackingServer="archant.d3.sc.omtrdc.net"
s.trackingServerSecure="archant.d3.sc.omtrdc.net"

/************************** PLUGINS SECTION *************************/

// copy and paste implementation plug-ins here - See "Implementation Plug-ins" @
// https://marketing.adobe.com/resources/help/en_US/sc/implement/#Implementation_Plugins
// Plug-ins can then be used in the s_doPlugins(s) function above 

/*
 * Plugin: Days since last Visit 1.1 - capture time from last visit
 */
s.getDaysSinceLastVisit=new Function("c",""
+"var s=this,e=new Date(),es=new Date(),cval,cval_s,cval_ss,ct=e.getT"
+"ime(),day=24*60*60*1000,f1,f2,f3,f4,f5;e.setTime(ct+3*365*day);es.s"
+"etTime(ct+30*60*1000);f0='Cookies Not Supported';f1='First Visit';f"
+"2='More than 30 days';f3='More than 7 days';f4='Less than 7 days';f"
+"5='Less than 1 day';cval=s.c_r(c);if(cval.length==0){s.c_w(c,ct,e);"
+"s.c_w(c+'_s',f1,es);}else{var d=ct-cval;if(d>30*60*1000){if(d>30*da"
+"y){s.c_w(c,ct,e);s.c_w(c+'_s',f2,es);}else if(d<30*day+1 && d>7*day"
+"){s.c_w(c,ct,e);s.c_w(c+'_s',f3,es);}else if(d<7*day+1 && d>day){s."
+"c_w(c,ct,e);s.c_w(c+'_s',f4,es);}else if(d<day+1){s.c_w(c,ct,e);s.c"
+"_w(c+'_s',f5,es);}}else{s.c_w(c,ct,e);cval_ss=s.c_r(c+'_s');s.c_w(c"
+"+'_s',cval_ss,es);}}cval_s=s.c_r(c+'_s');if(cval_s.length==0) retur"
+"n f0;else if(cval_s!=f1&&cval_s!=f2&&cval_s!=f3&&cval_s!=f4&&cval_s"
+"!=f5) return '';else return cval_s;");

/*
 * Plugin: getNewRepeat 1.2 - Returns whether user is new or repeat
 */
s.getNewRepeat=new Function("d","cn",""
+"var s=this,e=new Date(),cval,sval,ct=e.getTime();d=d?d:30;cn=cn?cn:"
+"'s_nr';e.setTime(ct+d*24*60*60*1000);cval=s.c_r(cn);if(cval.length="
+"=0){s.c_w(cn,ct+'-New',e);return'New';}sval=s.split(cval,'-');if(ct"
+"-sval[0]<30*60*1000&&sval[1]=='New'){s.c_w(cn,ct+'-New',e);return'N"
+"ew';}else{s.c_w(cn,ct+'-Repeat',e);return'Repeat';}");

/*
* Utility Function: split v1.5 (JS 1.0 compatible)
*/
s.split=new Function("l","d",""
+"var i,x=0,a=new Array;while(l){i=l.indexOf(d);i=i>-1?i:l.length;a[x"
+"++]=l.substring(0,i);l=l.substring(i+d.length);}return a");

/****************************** MODULES *****************************/

// copy and paste implementation modules (Media, Integrate) here
// AppMeasurement_Module_Media.js - Media Module, included in AppMeasurement zip
// AppMeasurement_Module_Integrate.js - Integrate Module, included in AppMeasurement zip

/* ============== DO NOT ALTER ANYTHING BELOW THIS LINE ! =============== */
</script>







        
                            
    
                    
        
    
	
        
            
            

	


<script language="JavaScript" type="text/javascript">
/* You may give each page an identifying name, server, and channel on
the next lines. */
s.pageName="Harpenden hop back up the table with bonus-point win"
s.server="https://www.hertsad.co.uk"
s.channel="Rugby Union"
s.pageType=""
s.pageURL=""
s.prop1="Rugby Union"
s.prop2="https://www.hertsad.co.uk/1.5808446"
s.prop3="sport@hertsad.co.uk"
s.prop4="Category.General.RugbyUnion.SportMajor"
s.prop5=""
s.prop6=""
s.prop7=""

s.prop9="Canonical"
s.eVar10="06/12/2018"
s.eVar12="12/2018"

s.eVar16="Yes"
s.eVar17="No"
s.eVar18="Yes"
s.eVar19="No"
s.eVar20="Yes"
s.eVar21="No"

s.prop20="Herts Advertiser"

s.prop40=""
s.prop49="1.5808446"

s.hier1="Sport||Rugby Union"
s.hier2="Article"
s.linkInternalFilters="javascript:,https://www.hertsad.co.uk"
/* Conversion Variables */
s.campaign=":::"
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""
var s_code=s.t();if(s_code)document.write(s_code)
</script>
<!-- End LegacyAppFragment name="Statistics" -->

      			<!-- End Footer Scripts from Site Config -->
					</div>
		<!-- End LegacyAppFragment name="FooterScripts" -->
                			</body>
</html>