<!DOCTYPE html>
<html lang="en">
	<head>
		

<!-- Start LegacyAppFragment name="Head" -->


		
 	 <title>Care homes and respite care - safety measures during the Coronavirus pandemic | Herts Advertiser</title>

<meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="twitter:card" content="photo"/>
    <meta name="title" content="Experts answer your FAQs about residential care home safety and admission during lockdown">
    <meta name="DC.title" content="Experts answer your FAQs about residential care home safety and admission during lockdown">
            <meta property="og:title" content="Experts answer your FAQs about residential care home safety and admission during lockdown" />
        <meta name="author" content="Lauren Knight">
    <meta name="DC.creator" content="Lauren Knight">
  <meta name="keywords" content="Health, Lifestyle, Advertising feature, Family">
  <meta name="DC.subject" content="Health, Lifestyle, Advertising feature, Family">

<meta property="fb:pages" content="315454725516" />

			<META name="description" content="Where can you go to find the care and support you need during lockdown? " />
		<META property="og:description" content="Where can you go to find the care and support you need during lockdown? " />
					<meta property="og:type" content="article" />
										<meta property="og:image" content="https://www.hertsad.co.uk/polopoly_fs/1.6940911!/image/image.jpg" />
				<meta property="og:url" content="https://www.hertsad.co.uk/news/care-home-safety-measures-and-admission-information-during-lockdown-1-6919451">
			<meta property="og:site_name" content="Herts Advertiser" />

<!--
	Dev: Checking the query string has been created properly.
	VersionedContentId(2.19949.1563967279)
	Query String: $cssVariablesQueryString
	Local site ID: 2.1132.1603095180
	Local Site ID (numbers only): $siteIdLite
-->

						<link rel="canonical" href="https://www.hertsad.co.uk/news/care-home-safety-measures-and-admission-information-during-lockdown-1-6919451">
			
	<script type="text/javascript">
		// Picture element HTML5 shiv
		document.createElement( "picture" );
	</script>
	<script src="https://www.hertsad.co.uk/media/js/picturefill.min.js" async></script>

    <!-- Start Head Scripts from Global Site Config -->
            
<!-- Start Element Group 'Favicon Element Group v2', ID 7.1133721 -->
  
  
                          
        




                                    

                                    


<!--subkey {faviconLink=/polopoly_fs/7.382774.1453904703!/hertsAd%20-%20favicon.ico, show=true} -->

<link rel="shortcut icon" href="/polopoly_fs/7.382774.1453904703!/hertsAd%20-%20favicon.ico" type="image/x-icon"  />

              
        	     <!-- End Element Group 'Favicon Element Group v2', ID 7.1133721 -->
            
        <!-- Start Global Meta Tags 1123, ID 7.1071715 -->


<!-- Article is not an Orphan article -->




<meta name="robots" content="max-snippet:-1">
<meta name="robots" content="max-image-preview:large">
<meta name="robots" content="max-video-preview:-1">

<!-- Referrer Policy -->
<meta name="referrer" content="no-referrer-when-downgrade">
<!-- End Global Meta Tags 1123, ID 7.1071715 -->
                  
        

                  
        <!-- Start Global | Schema NewsArticle | HTML -Updated 10/06/2020, ID 7.820497 -->
 
		
 

		 
 
 

 
 

 
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": "https://www.hertsad.co.uk/news/care-home-safety-measures-and-admission-information-during-lockdown-1-6919451",
 "articleSection": "Health",
 "headline": "Experts answer your FAQs about residential care home safety and admission during lockdown",
 "name": "Experts answer your FAQs about residential care home safety and admission during lockdown",
 "description": "Where can you go to find the care and support you need during lockdown? ",
 "wordCount": "566",
 "articleBody": "Karen Fleming, Client Liaison Manager from Signature at Elton House, Bushey and Kendra Bray, Client Liaison Manager from Signature at Bentley House, Hertford, explain the steps they&rsquo;re taking to help keep residents safe and put your mind at ease.     Q: Are you accepting care home admissions during lockdown?   A: Yes, we are pleased to welcome new residents. Residents are currently required to isolate in their spacious apartment, with en suite wet room and kitchenette, for 14 days. We follow the guidelines set by Public Health England, that are changing as we move through the current lockdown. They take into account the current infection rates in each area and are guided by the R Rate. When making an enquiry, you can chat with us, to find out more about current guidelines.    Q: What measures are in place to protect residents?   A: We have independently procured personal protective equipment (PPE) in abundance and have been conducting regular widespread whole home testing. We brought in specialist training, bespoke risk assessments and extensive new health and safety measures including temperature testing for all visitors, rigorous sanitisation and more recently restricted access in line with Public Health England guidance.  Q: How can I plan the care I need?   A: Prior to moving in, an assessment of a prospective resident&rsquo;s care needs would be carried out by one of our senior care team, they would create a person-centred care plan and ensure all staff are made aware of the resident&rsquo;s needs before arrival.  Q: How can respite care help families during lockdown and over Christmas?   A: Ranging from two weeks to two months, respite care offers a physical and emotional break from caring for loved ones. Care receivers benefit from tailored care in a &lsquo;home away from home&rsquo; setting, with the opportunity to socialise with new people in a safe, secure and welcoming community.  Q: How are you caring for residents&rsquo; wellbeing?   A: We understand the importance of family member visits to our residents&rsquo; wellbeing and strive to ensure these are facilitated whilst maintaining resident safety. To ensure residents stay connected with their families all apartments feature a dedicated landline. We also assist with video calls via Zoom, Facebook Portals and Microsoft Teams. Many of our residents have their own iPads and can do this independently. Our activities programme is extremely varied and is heavily shaped by our residents and their own interests.  Q: Why should I choose a Signature Senior Lifestyle Home?   A: Having a specialist, purpose-built environment is important but ultimately it is the people that create exceptional care. As such, our recruitment process and ongoing training programme are rigorous - we only recruit skilled, passionate people who live and breathe care and genuinely want to make a difference. Person-centred care is vital, where everything is tailored to the needs and wants of the individual. At Signature, we are industry-leading in our investment in staff to resident ratios.   Explore online testimonials from previous residents to gain an insight into what life is like in a Signature Care Home.  Visit signature-care-homes.co.uk.    Call us today to find out more about how we can support you and your loved ones.   Karen Fleming, Client Liaison Manager, Elton House, Elton Way, Bushey, Hertfordshire, WD25 8HA 01923 709 311.  Visit signature-care-homes.co.uk\/communities\/elton-house-in-bushey. Kendra Bray, Client Liaison Manager, Bentley House, Pegs Lane, Hertford, Hertfordshire, SG13 8EG 01992 726 313.  Visit signature-care-homes.co.uk\/communities\/bentley-house-in-hertford. ",
 "datePublished": "Monday, November 23, 2020 (09:15)",
 "dateModified": "Monday, November 23, 2020 (09:15)",
 "image": "https://www.hertsad.co.uk/polopoly_fs/1.6932518.1605549685!/image/image.jpg_gen/derivatives/landscape_1024/image.jpg",
 "author": {
 "@type": "Person",
 "name": "Lauren Knight"
 },
 "publisher": {
 "@type": "NewsMediaOrganization",
 "name": "Herts Advertiser",
 "url": "https://www.hertsad.co.uk",
 "logo": {
 "@type": "ImageObject",
 "url": "https://www.hertsad.co.uk/polopoly_fs/7.820497.1592491311!/HertsAdvertiser.png"
 }
 }
 }
</script>

                  
        


                  
        
<!-- Start Global DNS Prefetch 1.6 with exclusions - update 29/05/2020, ID 7.799292 -->

<link rel="dns-prefetch" href="https://cookies.archant.co.uk">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://edition.pagesuite-professional.co.uk">
<link rel="dns-prefetch" href="https://cdn.jsdelivr.net">
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="https://widget.secure.ownlocal.com">
<link rel="dns-prefetch" href="http://www.googletagservices.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="//pp.lp4.io/">
<link rel="dns-prefetch" href="//d2zv5rkii46miq.cloudfront.net/">

<link rel="dns-prefetch" href="https://js-sec.indexww.com">
<link rel="dns-prefetch" href="https://z.moatads.com">
<link rel="dns-prefetch" href="https://px.moatads.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://adservice.google.co.uk">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://secure.quantserve.com">
<link rel="dns-prefetch" href="https://rules.quantcount.com">
<link rel="dns-prefetch" href="https://pixel.quantserve.com">
<link rel="dns-prefetch" href="https://gum.criteo.com">
<link rel="dns-prefetch" href="https://protected-by.clarium.io">
<link rel="dns-prefetch" href="https://sourcepoint.mgr.consensu.org">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


<link rel="dns-prefetch" href="http://fonts.gstatic.com">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">
<link rel="dns-prefetch" href="http://a1.vdna-assets.com">
<link rel="dns-prefetch" href="http://tags.onscroll.com">


<link rel="dns-prefetch" href="https://cdn.taboola.com">
<link rel="dns-prefetch" href="https://images-cf.taboola.com">
<link rel="dns-prefetch" href="https://vidstat.taboola.com">
<link rel="dns-prefetch" href="https://trc.taboola.com">

<!-- End Global DNS Prefetch 1.6 with exclusions - update 29/05/2020, ID 7.799292 -->
                  
        




<!-- Start Global Preload HTML Element Updated 03/09/2020, ID 7.857758 -->





<!-- Site-specific Preload Script URLs -->
                <link rel="preload" as="script" href="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.0/jquery.min.js">
            <link rel="preload" as="script" href="https://www.google.com/recaptcha/api.js">
    <link rel="preload" as="script" href="http://js-sec.indexww.com/ht/p/185246-80671361353614.js"> <link rel="preload" as="script" href="https://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781"> <link rel="preload" as="script" href="https://www.googleadservices.com/pagead/conversion.js">

<!-- Site-specific Preload Style URLs -->
                <link rel="preload" as="style" href="//www.hertsad.co.uk/theme/7.834264/css">
            <link rel="preload" as="style" href="//www.hertsad.co.uk/theme/7.834275/css">
            <link rel="preload" as="style" href="//www.hertsad.co.uk/theme/7.329913/css">
            <link rel="preload" as="style" href="//www.hertsad.co.uk/theme/7.504540/css">
            <link rel="preload" as="style" href="//www.hertsad.co.uk/cmlink/had-css-0-1-24-03-7-176087">
            <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato:400%2C900%2C100%2C100italic%2C400italic%2C900italic%2C700%2C700italic">
    

    
            
                <script src='https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.0/jquery.min.js'></script> 
      
<!-- End Global Preload HTML Element Updated 03/09/2020, ID 7.857758 -->
                  
        
<!-- Start Global Sourcepoint/OneTrust CMP 11.18 30/09/2020 (cmpSolution), ID 7.852016 -->




<!-- "Get Cookie" Helper Function -->
<script>
function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length == 2) return parts.pop().split(";").shift();
}
</script>


    
                        <!-- TCF Stub -->
      <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
      <!-- OneTrust Cookies Consent Notice start -->
      <script src="https://cdn-ukwest.onetrust.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="3230d42f-18be-4370-a414-64ae23ef6090"></script>
      <!-- OneTrust Cookies Consent Notice end -->
      <!-- End Global Sourcepoint/OneTrust CMP 11.18 30/09/2020 (cmpSolution), ID 7.852016 -->

                  
        <!-- Start Global Adnami Scripts HTML Element 0940 05/08/2020 (cmpSolution), ID 7.1080566 -->




<!-- Standard width tag -->
<script type='text/javascript' async='async' class='optanon-category-C0004' src='https://macro.adnami.io/macro/spec/adsm.macro.463a593f-b0ee-44e0-8c64-7ae65e7cfdf6.js'></script>
<script type='text/javascript' class='optanon-category-C0004'>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>
<!-- End Global Adnami Scripts HTML Element 0940 05/08/2020 (cmpSolution), ID 7.1080566 -->
                  
        <!-- Start Global "Index" Wrapper Tag 1521 05/08/2020 (cmpSolution), ID 7.838998 -->








<script type='text/javascript' async='async' class='optanon-category-C0004' src="//js-sec.indexww.com/ht/p/185246-80671361353614.js"></script>

<!-- End Global "Index" Wrapper Tag 1521 05/08/2020 (cmpSolution), ID 7.838998 -->

                  
        




<!-- Start Global Airgrid for Prebid Script 1328 27/08/2020, ID 7.1148887 -->
<script type="text/javascript" class="optanon-category-C0004">
  (function() {
  var edktInitializor = window.edktInitializor = window.edktInitializor || {};
  if (!edktInitializor.invoked) {
    edktInitializor.invoked = true;
    edktInitializor.accountId = 'adVxRZ';
    edktInitializor.publisherId = '6jdx42';
    edktInitializor.apiKey = 'Zs0CQxnIVuXBuJOK8XvfyFjo5Wc2';
    edktInitializor.load = function(e) {
      var p = e ? e : 'sdk';
      var n = document.createElement('script');
      n.type = 'text/javascript';
      n.async = true;
      n.src = 'https://cdn.edkt.io/' + p + '/edgekit.min.js';
      var a = document.getElementsByTagName('script')[0];
      a.parentNode.insertBefore(n, a);
    };
    edktInitializor.load(edktInitializor.accountId);
  }
})();
  
</script>
<!-- Start Global Airgrid for Prebid Script 1328 27/08/2020, ID 7.1148887 -->
                  
        <!-- Start Global DFP Production 19-10-2020 (OneTrust cmpSolution), ID 7.736154 -->




<script type='text/javascript' class='optanon-category-C0001' src="https://confiant-integrations.global.ssl.fastly.net/UHHHXz-vnh6BKLOE_WFsgn6yNQY/gpt_and_prebid/config.js"></script>


<script type='text/javascript' class='optanon-category-C0001' async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>



                                                                                                                                            
<script type='text/javascript' class='optanon-category-C0001'>
	        
        // Top Level Page = news
    // Start Generic Grapeshot Tag
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    if(typeof gs_channels === 'undefined'){
        var gs_channels="DEFAULT";
        var gsurl=window.location!=window.top.location?document.referrer:window.location;
        var stripQS = gsurl.toString().split("?",1);
        document.write('<scr'+'ipt type="text/javascript" class="optanon-category-C0004" src="https://mediaforce.grapeshot.co.uk/archant/channels.cgi?url='+encodeURIComponent(stripQS)+'"></scr'+'ipt>');

        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('gschannels', gs_channels);
        });
    }
	    // End Generic Grapeshot Tag
</script>
<script type='text/javascript' class='optanon-category-C0001'>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</script>
<!-- End Global DFP Production 19-10-2020 (OneTrust cmpSolution), ID 7.736154 -->
 
                  
        <!-- Start Global | Amazon TAM Header bidding - 1624 14/10/2020 (cmpSolution), ID 7.797999 -->




<!-- EZOIC_REMOVE_BEGIN -->






<script type='text/javascript' class='optanon-category-C0004'>
    console.log("Ads: APSTAG started");
    // Set breakpoints
    var displayWidth = window.innerWidth;
    var breakPointSm = 320;
    var breakPointMd = 728;
    var breakPointLg = 1024;

    var currentDisplay = "";

    if(displayWidth < breakPointMd) {
        currentDisplay = "-mobile";
    } else if(displayWidth >= breakPointMd && displayWidth < breakPointLg) {
        currentDisplay = "-tablet";
    } else {
        currentDisplay = "-desktop";
    }

    
  /* ----- Begin Step 1 ----- */

    //Load the APS JavaScript Library
    ! function(a9, a, p, s, t, A, g) {
    if (a[a9]) return;
    function q(c, r) {
        a[a9]._Q.push([c, r])
    }
    a[a9] = {
        init: function() {
        q("i", arguments)
    },
        fetchBids: function() {
        q("f", arguments)
    },
        setDisplayBids: function() {},
        targetingKeys: function() {
        return []
    },
    _Q: []
    };
    A = p.createElement(s);
    A.async = !0;
    A.src = t;
    g = p.getElementsByTagName(s)[0];
    g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");

  //Initialize the Library
    apstag.init({
    pubID: '3953',
    adServer: 'googletag'
    });

  /* ----- End Step 1 ----- */

  /* ----- Begin Step 2 ----- */

    apstag.fetchBids({

    slots: [{
        slotID:  'ad-slot-lb' + currentDisplay,
        slotName: '/154725070/HertsAdvertiser/news',
        sizes: [
            [320,50],
            [728,90],
            [970,250]
        ]
    },{
        slotID:  'ad-slot-mpu-1' + currentDisplay,
        slotName: '/154725070/HertsAdvertiser/news',
        sizes: [
            [300,250],
            [300,600]
        ]
    },{
        slotID:  'ad-slot-mpu-2' + currentDisplay,
        slotName: '/154725070/HertsAdvertiser/news',
        sizes: [
            [300,250]
        ]
    },{
        slotID:  'ad-slot-mpu-3' + currentDisplay,
        slotName: '/154725070/HertsAdvertiser/news',
        sizes: [
            [300,250]
        ]
    },{
        slotID:  'ad-slot-mpu-4' + currentDisplay,
        slotName: '/154725070/HertsAdvertiser/news',
        sizes: [
            [300,250]
        ]
    },{
        slotID:  'ad-slot-mpu-5' + currentDisplay,
        slotName: '/154725070/HertsAdvertiser/news',
        sizes: [
            [300,250]
        ]
    }

    ],
    timeout: 2e3
    }, function(bids) {

    /* ----- Begin Step 3 ----- */
    // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration
    googletag.cmd.push(function() {
    apstag.setDisplayBids();

    });
    /* ----- End Step 3 ----- */
    });
  /* ----- End Step 2 ----- */
</script>
<!-- End Global | Amazon TAM Header bidding - 1624 14/10/2020 (cmpSolution), ID 7.797999 -->

<!-- EZOIC_REMOVE_END -->

                  
        






<!-- Start Global | Prebid.js Header Bidding + Final Ad Request  1443 19/11/2020, ID 7.810198 -->




    
        
        
                                                                                    
                
		    	<!-- Prebid: Nano Interactive: NQ string: nq: 'News, Local news headlines for St Albans Harpenden and the surrounding Hertfordshire areas from the Herts Advertiser, Experts answer your FAQs about residential care home safety and admission during lockdown, , , ' -->
 
<!-- Prebid: Load in Prebid Script File -->
<script type='text/javascript' async='' class='optanon-category-C0004' src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>

                                    <script type='text/javascript' async='async' class='optanon-category-C0004' src="https://www.hertsad.co.uk/polopoly_fs/7.810198.1605796989!/prebid4.7.0-11-09-2020.js"></script>
                        

<!-- Prebid: Set up Ad units and bidders -->
<script type='text/javascript' class='optanon-category-C0004' async=''>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</script>
<!-- End Global | Prebid.js Header Bidding + Final Ad Request  1443 19/11/2020, ID 7.810198 -->
   
                              
        <!-- Start Global Clixco Carbon Analytics Code  1021 23/04/2020 [Disabled], ID 7.811106 -->
<!-- End Global Clixco Carbon Analytics Code  1021 23/04/2020 [Disabled], ID 7.811106 -->
                  
        <!-- Start Global Generic Google analytics script 05/08/2020 (cmpSolution), ID 7.1110726 -->





<!-- Start Generic Google Analytics Tracking Code : Element ID 7.1110726 -->












<!-- End Generic Google Analytics Tracking Code : Element ID 7.1110726 -->

                              
        
<!-- Start Global Linkpulse, ReCaptcha Scripts 05/08/2020 (cmpSolution), ID 7.723306 -->




<!-- Linkpulse Script -->
<script type='text/plain' class='optanon-category-C0002' src="//pp.lp4.io/app/57/f3/a8/57f3a86ae45a1dad0c5f1073.js" async></script>
 
<script type='text/plain' class='optanon-category-C0002' src='https://www.google.com/recaptcha/api.js'></script>
 
 
                  
        
<!-- Start Global LiveRamp HTML Element - Comet Only  05/08/2020 (cmpSolution), ID 7.1123765 -->



<!-- Not implemented on this site -->
<!-- End Global LiveRamp HTML Element - Comet Only  05/08/2020 (cmpSolution), ID 7.1123765 -->

                  
        <!-- Start Google Webmaster Verification - 13/02/2019 - ArrayMap Refactor, ID 7.183620 -->


    <meta name="google-site-verification" content="tKCc0RPzToP8iPDn2Gacj90KV95QH0OQPjAFyXcwf98" />
<!-- End Google Webmaster Verification - 13/02/2019 - ArrayMap Refactor, ID 7.183620 -->
                  
        <!-- Start Global | PWA Manifest and Service Worker Registration | HTML 10.01 27/06/2019, ID 7.921810 -->
    <meta name="theme-color" content="#FFFFFF">
    <link rel="manifest" href="/manifest.json">
  <script>
    console.log("Service Worker Registration");
    if ('serviceWorker' in navigator) {
      window.addEventListener('load', () => {
        navigator.serviceWorker.register('/sw.js');
     });
    }
  </script>
<!-- End Global | PWA Manifest and Service Worker Registration | HTML 10.01 27/06/2019, ID 7.921810 -->
                  
        
                  
        
<!-- Start Generic Nativo Header Script 21/10/2020 1551 (cmpSolution), ID 7.1143037 -->
<script type="text/plain" class="optanon-category-C0004" src="//s.ntv.io/serve/load.js" async="true"></script>
<!-- End Generic Nativo Header Script 21/10/2020 1551 (cmpSolution), ID 7.1143037 -->
                  
<!-- Start Element Group 'Google Tag Manager', ID 7.1121236 -->
	<div>
  
  
                          
        <!-- Start Global Container + (GoogleTag dataLayer + Manager) 0951 02/11/2020, ID 7.1131314 -->



            
            
    
    
            
            
    
        
                
    
                    
            
        
            


    
        
        
                                                        
                
                                
                                                                                        
                                                                
                        
                

                                            
                        
        
                                                                                                                                                
                
                                
                                
        
                                                
                    
                    

        
        
    <script>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</script>

        <!-- Google Tag Manager (Live Container GTM-PMBG6CP ) -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PMBG6CP');</script>
    <!-- End Google Tag Manager -->

  <!-- End Global Container + (GoogleTag dataLayer + Manager) 0951 02/11/2020, ID 7.1131314 -->

              
        	     	</div>
<!-- End Element Group 'Google Tag Manager', ID 7.1121236 -->
        <!-- End Head Scripts from Global Site Config -->

  
        <link rel="alternate" type="application/rss+xml" title="Herts News" href="/cmlink/herts-news-1-5720669" >
                  
        <link rel="alternate" type="application/rss+xml" title="Herts Advertiser RSS Feed" href="/cmlink/herts-advertiser-rss-feed-1-4055948" >
        	
                          
        <link rel="shortcut icon" href="/polopoly_fs/7.382774.1453904703!/hertsAd%20-%20favicon.ico" type="image/x-icon">
<link rel="icon" href="/polopoly_fs/7.382774.1453904703!/hertsAd%20-%20favicon.ico" type="image/x-icon">
                        
<!-- Start Element Group 'Generic Head Elements Group', ID 7.868142 -->
	<div>
  
  
                          
        <!-- HEAD - JS Assets for Base Theme v1.2 -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.2.1/jquery-migrate.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/jquery.devbridge-autocomplete/1.2.3/jquery.autocomplete.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.11.1/jquery.validate.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.833964.1552062402!/stringaide.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.833964.1552062402!/validationaide.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.833964.1552062402!/additional-methods-1.11.1.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

                        
        <!-- Site-specific Style URLs -->
                <link rel="stylesheet" type="text/css" href="//www.hertsad.co.uk/theme/7.834264/css">
            <link rel="stylesheet" type="text/css" href="//www.hertsad.co.uk/theme/7.834275/css">
            <link rel="stylesheet" type="text/css" href="//www.hertsad.co.uk/theme/7.329913/css">
            <link rel="stylesheet" type="text/css" href="//www.hertsad.co.uk/theme/7.504540/css">
            <link rel="stylesheet" type="text/css" href="//www.hertsad.co.uk/cmlink/had-css-0-1-24-03-7-176087">
            <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Lato:400%2C900%2C100%2C100italic%2C400italic%2C900italic%2C700%2C700italic">
    

                        
        <!-- Start Generic Performance Styles + Fixes 12/03/2020, ID 7.839752 -->
<style>
#ad-slot-mpu-1-desktop {
  min-height: 250px;
  display: block; 
}
  
/* Fix for https://trello.com/c/lBeoULHf/208-334100-the-comet-edp-newsletter-join-button-seems-slightly-too-big */
.subscription-widget form button.btn.btn-default {
    float: none;
    margin-right: 0!important;
    padding: 6px 12px!important;
    width: 100%;
}
.subscription-widget form input {
   padding: 4px;
}
.subscription-widget>h4 {
    padding: 10px;
    margin: 0 -20px 5px -20px;
}
.subscription-widget {
    padding: 0 20px 10px!important;
    border: 1px solid #eee;
    margin: 0 0 20px 0;
}
 
@media (min-width: 970px) {
    #ad-slot-lb-desktop {
    	min-height: 90px;
	}
}

/* Fix for visual discrepancy, need to investigate at some point as there should have been no difference */
.teaser-image a .lazy-hidden {
    opacity: 1 !important;
}
  
footer .advert {
    background-image: none;
    margin-bottom: 0px;
}

/* Reinstating Mobile Float Advert hidden by Red and Blue Theme common Header CSS 7.851433 */
@media(max-width:1024px){
    footer .advert{
        display: block!important;
    }
}

/* Fix for missing Wallpapers */
@media(min-width:1025px){
    footer .advert{
        display: inline!important;
    }
}
</style>
<!-- End Generic Performance Styles + Fixes 12/03/2020, ID 7.839752 -->
              
        	     	</div>
<!-- End Element Group 'Generic Head Elements Group', ID 7.868142 -->
                  
<!-- Start Element Group 'Generic | Polopoly-wide Header | element group (v1) -update', ID 7.566190 -->
  
  
                          
        <style>
  #ot-sdk-btn-floating{
    display: none;
}
</style>
                        
        <!-- Start Site restricted Modal Newsletter Sub 20-08-2020 1344, ID 7.1125331 -->












                                                              

                                                              

                                                              

                                                              

                                                              


<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.4/js.cookie.min.js" defer></script>
<!-- Modal -->
<div class="modal fade modalMarketing" id="modalOverlay">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">
			<svg class="closeIcon" viewPort="12 12 12 12" version="1.1"
			 xmlns="http://www.w3.org/2000/svg">
			<line x1="1" y1="11" 
				  x2="11" y2="1" 
				  stroke="white" 
				  stroke-width="2"/>
			<line x1="1" y1="1" 
				  x2="11" y2="11" 
				  stroke="white" 
				  stroke-width="2"/>
			</svg></button>
      </div>
      <div class="modal-body">
			<iframe id="esp-newsletter2" scrolling="no" src="https://t.email.archant.co.uk/lp/HAD_POPUP"></iframe>	   
      </div>
    </div>
  </div>
</div>
<style> 
iframe#esp-newsletter2 {
    border: none;
    overflow: hidden;
    width: 100%;
    height: 300px;
    margin-bottom: 0px;
} 
@media only screen and (min-width: 767px) { 
   iframe#esp-newsletter2 {
      border: none;
      overflow: hidden;
      width: 100%;
      height: 250px;
      margin-bottom: 0px;
      border: 0px;
  }
} 
.modalMarketing .modal-dialog{
margin-top: 20vh;
}
.modalMarketing .modal-body{
margin: 0px;
padding: 0px;
}
.modalMarketing .closeIcon {
    width: 12px;
    height: 25px;
    padding-top: 10px;
    opacity: 1;
}  
.modalMarketing .close{
    opacity: 1;
}     
.modalMarketing  .modal-dialog {
    right: auto;
        left: 50%;
        padding-top: 30px;
    padding-bottom: 30px;
    max-width: 620px;
}
.modalMarketing .modal-content {
    background-color: #c9252b; 
}
.modalMarketing .modal-header {
    border: none;
    position: absolute;
    top: 7px;
    right: 0px;
    /* Header requires a higher z-index than main modal for the svg icon to render, not sure why.. think its just a quick specific to svg files */
    z-index: 2147483647;

}  
.modal.fade.modalMarketing.in {
    position: fixed;
    top: 0;
    right: 0;
    bottom: 0;
    left: 0;
	/* Highest value possible for 32bit integer (-1).. 2147483647 most browsers that follow spec will cap out at this */
    z-index: 2147483646;
    display: none;
    overflow: auto;
    overflow-y: scroll;
}  
</style>

<script>
$(document).ready(function(){
// init cookie settings
var maxCookieValue = 3, initCookie = 1, expirationDays = 7;
var NewsletterCookie = "NewsletterCookie";
var getCookie = Cookies.get(NewsletterCookie);

// Under the Hood  
if (getCookie == null) {
	Cookies.set(NewsletterCookie, initCookie, { expires: expirationDays });
	console.log('Cookie set to value 1');
 	setTimeout(function() {				
		var testForCloudIQ = $("#cloudIqOverlay").length;

		if (testForCloudIQ < 1) {
			
			$('#modalOverlay').modal('show');

		} 
		else {
			// do nothing
		}				
	}, 20000);
} else {
	if (getCookie >= initCookie && getCookie < maxCookieValue) {
		getCookie++;
		Cookies.set(NewsletterCookie, getCookie, { expires: expirationDays });
		console.log('Cookie incremented. Value is ' + getCookie);
	}
}
});
</script>
 <!-- End Site restricted Modal Newsletter Sub 20-08-2020 1344, ID 7.1125331 -->
                        
        <!-- Start Generic Presspatron Head Script Element - with values 1526, ID 7.1094894 -->



<!-- press patron test script -->


<script type='text/plain' class='optanon-category-C0003'>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
el = d.createElement('script');
el.id = "js-pp-banner";
el.src = "//dashboard.presspatron.com/dev/banner?b=TXvudJnqV93akdGsMMfGY2Sg";
fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>


<script type='text/plain' class='optanon-category-C0003'>
(function() { if(/[?]payment$/.test(location.href)) { var timer = setInterval(function() { if(typeof presspatron != 'undefined') { clearInterval(timer); presspatron.receiveMessage({'data' : 'modal', 'origin' : 'https://dashboard.presspatron.com'}); } }, 300); } })();
</script>

<!-- End Generic Presspatron Head Script Element - with values 1526, ID 7.1094894 -->

                        
        
<!-- Start Generic Taboola Head Code 05/08/2020 (cmpSolution), ID 7.953096 -->


        <script type='text/plain' class='optanon-category-C0004'>
        console.log("Taboola: head script running.");
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/archantuk-network/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>
    <!-- End Generic Taboola Head Code 05/08/2020 (cmpSolution), ID 7.953096 -->

                        
        
<style>
@media (max-width: 480px) {   
  ul.primary.nav li a, .column .inpage li a, .tab-content li a, .results-gt-2 a, .bottom .column a {
      min-height: 48px;
      min-width: 48px;
      display: block;
  }
.results-gt-2 a {
    padding-top: 7px;
    display: inline-block;
    min-height: unset;
    padding-bottom: 6px;
}
  .multiple-newsletters label, .checkbox label {
      min-width: 48px;
      min-height: 48px;
      display: block;
      padding-top: 10px;
	}

    .subscription-widget .sub-terms-cond
{
    position: absolute;
    left: -20000px;
}
.subscription-widget__form .col-sm-10.text-right
{
	margin-bottom:15px;
}
  
  .subscription-widget .text-right
  
  {
    margin-top:15px;
    margin-bottom:15px; 
    
  }
  
  .teaser-related li {
    margin-top: 10px;
    margin-bottom: 10px;
}  
  
.small-teaser-item.teaser .teaser-title h3 a {
   padding-top: 10px;
    padding-bottom: 10px;
    float: none;
    clear: both;
    display: block;
} 
  
  
.journalist-info li, .journalist-info, .massive-teaser-item .teaser-extras, .teaser-extras, .jobs24-header-link, .large-teaser-item.teaser.clearfix .teaser-title {
    min-height: 48px;
    min-width: 48px;
    margin: 0px;
    padding: 0px;
	display: flex;
    align-items: center;
}  
 
    
.journalist-info li, .journalist-info ul li.journalist-mail, .journalist-info .journalist-twitter
  {
    padding-left:15px; 
    border-bottom: solid 1px #efefef;
    width: 100%;
  }
  .journalist-info
  {
    margin-bottom:15px; 
  }
  
   	.jw-icon.jw-related-control {
    	min-width: 48px;
	}
  
}
 </style> 
                        
        <!-- Start Moat Yield Intelligence Implementation header - Live 05/08/2020 (cmpSolution), ID 7.1108040 -->



<link rel="preload" href="https://z.moatads.com/archantheader723580010075/moatheader.js" as="script">
<link rel="preconnect" href="https://mb.moatads.com" crossorigin>
<script type='text/plain' class='optanon-category-C0004'>
    console.log("\ud83d\udc49 Moat Loading https://z.moatads.com/archantheader723580010075/moatheader.js")
</script>
<script type='text/plain' async='async' class='optanon-category-C0004' src="https://z.moatads.com/archantheader723580010075/moatheader.js"></script>
<!-- End Moat Yield Intelligence Implementation header - Live 05/08/2020 (cmpSolution), ID 7.1108040 -->

                        
        <!-- Start Generic CSS fixes fixes (Red site theme, kent-life etc), ID 7.880679 -->


<!-- End Generic CSS fixes fixes (Red site theme, kent-life etc), ID 7.880679 -->

                        
        <!-- Start Generic CSS fixes (Shared site theme, edp24 etc), ID 7.880503 -->


<!-- End Generic CSS fixes (Shared site theme, edp24 etc), ID 7.880503 -->

                        
        <!-- Start AQI: Sticky Leaderboard CSS fix - Part of RFC 2456 - v4, ID 7.651007, Modified Mon Mar 18 15:38:01 GMT 2019 -->
<style>

/* 32bit int */

.sticky-leaderboard{
    z-index: 2147483645; 
    background: white;
}


  

  
  
</style>
<!-- End AQI: Sticky Leaderboard CSS fix - Part of RFC 2456 - v4, ID 7.651007, Modified Mon Mar 18 15:38:01 GMT 2019 -->
                        
        
<style>
/* TEADS: Remove White Space caused by fixed MPU height on some themes */
.advert.advert-autosize .ad-slot-teads.mpu{
    height: auto;
}
</style>
                        
        <!-- Start Generic Scribble CSS Fixes, ID 7.831093 -->
<style>
@media (max-width: 1024px)
	.scrbbl-storytelling{
    
  	}
  
	.scrbbl-storytelling .hero-image.desktop[style]{
    	display: block!important;
    	height: 100vw!important;
  	}
}
@media only screen and (max-width: 768px) {
	.SL-IMAGE:not(.hero-image) img {
		max-width: 100%
	}
}

</style>
<!-- End Generic Scribble CSS Fixes, ID 7.831093 -->
                        
        <!-- Start OnScroll ad div re-positioning for tablet/mobile fix | JQuery (Commented out), ID 7.880675 -->


<!-- End OnScroll ad div re-positioning for tablet/mobile fix | JQuery (Commented out), ID 7.880675 -->
                        
        <!-- Start Twitter feed | Instagram | Fixes | JS, ID 7.879829 -->
<script>
var tweetOnPage = false;
var instagramOnPage = false;
</script>
<!-- End Twitter feed | Instagram | Fixes | JS, ID 7.879829 -->

                        
        













<meta property="fb:pages" content="215586861928" />
<meta property="fb:pages" content="175491685097" />
<meta property="fb:pages" content="315454725516" />
<meta property="fb:pages" content="180917966906" />
<meta property="fb:pages" content="194290526595" />
<meta property="fb:pages" content="193695745278" />
<meta property="fb:pages" content="175899438119" />

























                        
        <!-- removed -->
                        
        
                        
        
<script>
ais = window.ais || {};

function getLoginStatus(){
  $.getJSON('/ajax?action=loginStatus', function (json){
    console.info('AIS Login: Got login status');
    console.info(JSON.stringify(json));
    ais.loggedIn = json.loginStatus.loggedIn;
    ais.userName = json.loginStatus.userName;
  });
}
</script>
                        
<!-- Start Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
  
  
                          
        <!-- Start Facebook Remarketing pixel HTML Element, ID 7.798844 -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                           n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                           t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                                                                                  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '548142308655051'); // Insert your pixel ID here.
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=548142308655051&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Remarketing pixel HTML Element, ID 7.798844 -->
                        
        
                        
        
                        
        
                        
        <!-- Start Google Remarketing pixel HTML Element, ID 7.389583 -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1028731116;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1028731116/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<style>
iframe[name='google_conversion_frame'] {
	position: absolute;
}
</style>
<!-- End Google Remarketing pixel HTML Element, ID 7.389583 -->

                        
        <!-- Generic Canopy Re-targeting pixel HTML Element, ID 7.1099119 -->
<script language='JavaScript1.1' async src='//pixel.mathtag.com/event/js?mt_id=1468344&mt_adid=235579&mt_exem=&mt_excl=&v1=&v2=&v3=&s1=&s2=&s3='></script>
              
        	     <!-- End Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
                  
        
<!-- Start Generic Remnant Ad Refresh Code - 19/08/2020, ID 7.1050703 -->



<script type='text/plain' class='optanon-category-C0004'>

  console.log("Ad Refresh: starting Generic Remnant Ad Refresh Code - 19/08/2020, ID 7.1050703");

  var refreshDelay = 16000;
  var refreshCount = 0;
  var refreshMax = 5;
  var visibilityThreshold = 75;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  var refreshTheseCampaignIds = [

    2502592310, 2502948631, 2502951988, 2502958522, 2502578540, 2503391454, 2406461465, 2406473264, 2406477512, 2406560822, 2406977227, 2407003840, 2407005811, 2407051659, 2407054237, 2407054791, 2407059571, 2407063332, 2407064341, 2407070055, 2407139430, 2414919272, 2414921999, 2414926442, 2415374392, 2415435099, 2499062549, 2499364708, 2499367822, 2499899454, 2499905169, 2484845279, 2485757734, 2485260913, 2485228720, 2486333235, 2158870302, 2158938221, 2158788664, 2158741189, 2158952819

];



var refreshList = [];
var timerList = new Map();

googletag.cmd.push(function() {

    // Runs for all Ad Slots once they're rendered.
    // What we're doing here is checking if their Campaign IDs are on the list.
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		var thisSlot = event.slot; // Get Slot object from Event
		var thisSlotInfo = thisSlot.getResponseInformation();
		// If the Ad campaign ID is in our 'refreshTheseCampaignIds' list, then we ad the Ad object to the 'refreshList'
		if(thisSlotInfo && refreshTheseCampaignIds.indexOf(thisSlotInfo.campaignId) >= 0 && refreshList.indexOf(thisSlot) == -1){
		// For dev and testing only:
        //if(refreshList.indexOf(thisSlot) == -1){
            thisSlot.setTargeting('rfs', 0);
		    refreshList.push(thisSlot);
		    // Console log for debugging
		    console.log("Ad Refresh: Slot " + thisSlot.getSlotElementId() + " is Remnant.");
		}
	});

	// This runs when a slot becomes visible/invisible
	googletag.pubads().addEventListener('slotVisibilityChanged', function(event) {
		// A slot has changed its visibility. Get its info...
	    var thisSlot = event.slot;
		var thisSlotInfo = thisSlot.getResponseInformation(); // Get Slot object from Event
		var thisSlotId = thisSlot.getSlotElementId(); // Get Ad Slot ID

		// Console log for debugging
		console.log("Ad Refresh: Slot " + thisSlotId + " has changed visibility to " + event.inViewPercentage + "%");

		// Is the ad slot on our refresh list?
		if(refreshList.indexOf(thisSlot) >= 0){
			// Is it appearing or disappearing?
		    if(event.inViewPercentage > visibilityThreshold){
		    	// It's visible
		    	// Slot is now > 50% visible, so set up a regular interval function to refresh it, if there isn't one already
                // timerList is a map of Ad Slot IDs as keys, to window.interval objects
                if(!timerList.has(thisSlotId)){
                	timerList.set(thisSlotId, window.setInterval(function(){
                      	// Get the current refresh counter value from the ad slot
                        var refreshesSoFar = 1 + parseInt(thisSlot.getTargeting('rfs')[0] || 0); // NB: Targeting values are in an array
                      if(refreshesSoFar < 6){
                        // Set the new counter value
	                    thisSlot.setTargeting('rfs', refreshesSoFar.toString());
                        // Refresh the ad
	                    googletag.pubads().refresh([thisSlot]);
	                    // Console log for debugging
	                    console.log("Ad Refresh: Slot " + thisSlotId + " is being refreshed. Refreshes so far = " + refreshesSoFar);
                      }  else {
                        // Slot is now < 50% visible, so remove timeout, and set the "beingRefreshed" flag to 0
                        window.clearInterval(timerList.get(thisSlotId))
                        // Remove the ad from the refresh list
                        timerList.delete(thisSlotId);
                        console.log("Ad Refresh: Slot " + thisSlotId + " is has exceeded the number of refreshes and no longer being refreshed.");
                      }
                    }, refreshDelay))
                }
		    } else {
		    	// Slot is now < 50% visible, so remove timeout, and set the "beingRefreshed" flag to 0
		        window.clearInterval(timerList.get(thisSlotId))
		    	// Remove the ad from the refresh list
		    	timerList.delete(thisSlotId);
		        // Optional if required: zero the refresh counter when ad disappears
		        // thisSlot.setTargeting('rfs', 0);
		        // Console log for debugging
                // Get the refresh counter value
		        console.log("Ad Refresh: Slot " + thisSlotId + " is invisible and no longer being refreshed.");
		    }
		}
	});
});
</script>
<style>
 div[id^="ad-slot-mpu"] div{
  display: block;
  min-height: 250px;
  background-color: #f0f0f0;
  clear: both;
  text-align: center;
  -webkit-transition: height 400ms ease-in-out;
  -moz-transition: height 400ms ease-in-out;
  -o-transition: height 400ms ease-in-out;
  transition:height 400ms ease-in-out;
}

div[id^="ad-slot-lb"] div{
  min-height: 90px;
  -webkit-transition: height 400ms ease-in-out;
  -moz-transition: height 400ms ease-in-out;
  -o-transition: height 400ms ease-in-out;
  transition:height 400ms ease-in-out;
}
</style>
<!-- End Generic Remnant Ad Refresh Code - 19/08/2020, ID 7.1050703 -->

                        
        <!-- Start Google Tag Manager (noscript), ID 7.1121234 -->





<script>

console.log("serverEnvironment: Live");


    console.log("GTM using default server environment tag for: Live");


</script>

<!-- Google Tag Manager (Live Container GTM-PMBG6CP ) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMBG6CP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- End Google Tag Manager (noscript), ID 7.1121234 -->

              
        	     <!-- End Element Group 'Generic | Polopoly-wide Header | element group (v1) -update', ID 7.566190 -->
                  
        <meta name="google-site-verification" content="WiQxFwU_xgzi9pPJwjxklVehvt1HBqdFvMqjObZO6OI" />
                        
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12524755-9', 'auto');
  ga('send', 'pageview');

</script>
              
      

<!-- End LegacyAppFragment name="Head" -->


      

      			</head>
			<body class=" news news">	        	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.6919451&amp;d=/2.1132/2.19949';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
		<div class="container"> 			<div class="header">
																	<!-- Start LegacyAppFragment name="ResponsiveLoginRegister" -->
					<div class="login-and-register">						
						<ul>
							<li id="featurebar_login" class="log-in"/>  							<li id="register" class="register"><a href="https://www.hertsad.co.uk/news/care-home-safety-measures-and-admission-information-during-lockdown-1-6919451?action=register" rel="nofollow">Register</a></li>
						</ul>						
						
                              <!-- $inpageLoginEnable need to be set true if you want to include the login form in the page with the validation to activated-->
                      <!-- Register-flexible-->
             
      					</div>
					<!-- End LegacyAppFragment name="ResponsiveLoginRegister" -->
								<!-- Start LegacyAppFragment name="ResponsiveHeader" --> 
				<div class="header-content">                                                             											
                          
        <!-- Start Generic | SW + Herts and Cambs  Verticals HTML - Updated Jobs24 30/09/2020, ID 7.170314, Modified Wed Sep 30 16:31:34 BST 2020 -->
<style>
  /* added to fix live issue https://trello.com/c/mPH63oeU/35-307219-the-comet-overlap-issue-with-login-buttons-and-error-messages */
  /* applicable on any site using this verticals nav so that is why I am adding here */   
  .activate-account {
      padding-top: 45px;
  } 
</style>

<script type="text/javascript">
  // Add GA tracking events to social buttons
  // Top and bottom share buttons
  jQuery(document).ready(function(){
      jQuery('article > .utitlity-belt, .inner-c.article > .utitlity-belt').each(function(i,e){
          jQuery(e).find('> span[class^="st_"]').click(function(ev){
              if(i==0){ // first utitlity belt
                  if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Top ' + this.getAttribute('displaytext'));
              } else { // second utitlity belt
                  if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Bottom ' + this.getAttribute('displaytext'));
              }
          });
      });
      
      // Gallery share buttons
      jQuery('.gallery .utitlity-belt > span[class^="st_"]').click(function(ev){
          if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Gallery ' + this.getAttribute('displaytext'));
      });
  });
  
  function trackSocialClick(name){
      if(typeof _gaq != 'undefined'){
          _gaq.push(['_trackEvent', 'Social Media Icons', 'click', name]);
      } else if(typeof ga != 'undefined'){
          ga('send', 'event', 'Social Media Icons', 'click', name);
      }
  }
  
  var myTimeout, menuItems, allMenuItems, direction, lastWindowWidth;
  var itemLimit = 4; // max number of items to show

  function getLoginStatus(json){
      if (json.loginStatus.loggedIn) {
          jQuery('#login-links').html('<a href="/logout?referrer=https://www.hertsad.co.uk/news" rel="nofollow">Log out</a>');
      } else {
          jQuery('#login-links').html('<a href="?action=login" rel="nofollow" class="log-in">Log in</a> | <a href="?action=register" rel="nofollow" class="register">Register</a>');
          jQuery('#login-links .register').on('click', registerClick);
          jQuery('#login-links .log-in').on('click', logInClick);
      }
      jQuery('#login-links').removeClass('preload');
  }
  
  function registerClick(){
    if(jQuery(".register-form").length){ 
      jQuery(".register-form").slideDown();
      return false;
    }
  }
  
  function logInClick(){
    if(jQuery("form.login").length){ 
      jQuery("form.login").slideDown();
      return false;
    }
  }

  jQuery(document).ready(function(e) {
    jQuery('#verticals, #useful-links').removeClass('preload');
    allMenuItems = jQuery('#verticals > li:not(.ignore)');
    menuItems = jQuery('#verticals > li:visible:not(.ignore)');
    
    updateMenuItemWidths();
    
    // jail anything with class .ignore
    jQuery('#verticals > li.ignore').each(function(i,e){
      jQuery('#useful-links').append(jQuery(e));
    });
    
    // remove children if too many 
    while(jQuery('#verticals > li').length > itemLimit){
      jQuery('#useful-links').append(jQuery('#verticals > li:last'));
    }
    
    runMenuResize();
    
    jQuery.getJSON('/ajax?action=loginStatus', getLoginStatus);
    
  });

  jQuery( window ).resize(function() {
    //myTimeout && clearTimeout(myTimeout);
    //myTimeout = setTimeout(runMenuResize, 100);
    runMenuResize();
  });
          
  function runMenuResize() {
    updateMenuItemWidths();
    var width = 0;
    var spaceRemaining = true;
    var contentWidth = jQuery('.container').width();
    var logInWidth = jQuery('#featurebar_login').outerWidth() + jQuery('#register').outerWidth()+20;
    
    for (var i = 0; i<allMenuItems.length; i++) {
      var jailWidth = jQuery('#useful-links:visible').length * jQuery('#useful-links:visible').outerWidth(true);
      var itemWidth = jQuery('#useful-links li').length == 1 && i == allMenuItems.length-1 && jQuery(window).width() > lastWindowWidth ? jQuery(allMenuItems[i]).attr('data-width') - jailWidth : jQuery(allMenuItems[i]).attr('data-width');
      
      
      if(spaceRemaining && width < contentWidth - itemWidth - jailWidth - logInWidth){
        width += parseInt(jQuery(allMenuItems[i]).attr('data-width'));
        if(jQuery('#verticals > li').length < itemLimit) jQuery('#verticals').append(allMenuItems[i]);
      } else {
        spaceRemaining = false;
        jQuery('#useful-links').append(allMenuItems[i]);
      }
    }
    
    lastWindowWidth = jQuery(window).width();
    
    if(jQuery('#useful-links li').length == 0){
      jQuery('#verticals-header').addClass('no-jail');
    } else {
      jQuery('#verticals-header').removeClass('no-jail');
    }
  }

  function updateMenuItemWidths(){
    //add widths to menu items
    jQuery('#verticals li').each(function(i, e){
      jQuery(e).attr('data-width', jQuery(e).outerWidth(true));
    });
  }
</script>

<div id="verticals-header">

<ul id="verticals" class="preload">

<li><a href="https://www.jobs24.co.uk" target="_blank">Jobs<span>24</span></a></li>
<li><a href="https://www.drive24.co.uk/used/cars/hertfordshire" target="_blank">Drive<span>24</span></a></li>
<li><a href="https://herts24.mydate24.co.uk" target="_blank">MyDate<span>24</span></a></li>
<li><a href="http://3276.e-printphoto.co.uk/herts24/index.cfm?z=z&action=cat&c_id=84530" target="_blank">MyPhotos<span>24</span></a></li>
<li><a href="https://www.familynotices24.co.uk/had" target="_blank">FamilyNotices<span>24</span></a></li>

<li><a href="https://www.archanthub.co.uk/private-advertising" target="_blank">Private Advertising</a></li>

<li><a href="https://www.localsearch24.co.uk/herts/" target="_blank">LocalSearch<span>24</span></a></li>
<li class="social-link twitter"><a target="_blank" href="https://twitter.com/hertsad" onclick="trackSocialClick('Twitter')">twitter</a></li>
<li class="social-link facebook"><a target="_blank" href="https://facebook.com/hertsad" onclick="trackSocialClick('Facebook')" >facebook</a></li>
</ul>
<ul id="useful-links" class="preload">
	<a href="#">Useful Links</a>
</ul>
</div>


<style>

#verticals{
    transition:opacity 0.25s;
}
#verticals, #verticals ul {
	margin: 0px;
	padding: 0px;
	list-style: none;	
}
#verticals ul {
	display: none;	
}
#verticals {
    height: 35px;
    margin-right: 126px;
    z-index: 1003;
    top: 0px;
    position: absolute;
    right: 0px;
}
.no-jail #verticals{
	margin-right:0;	
}
#verticals > li {
	float: left;
	position: relative;
}
#verticals > li:hover,
#useful-links > a:hover,
#useful-links > li:hover a{
	background:#f6f6f6;	
}
#verticals > li.hide {
	display: none;
}
#verticals > li > a {
	float: left;
	display: block;
	height: 34px;
	padding: 0px 15px;
	line-height: 34px;
	color: #656565;
	font-size: 16px;
	font-weight: 600;
	text-decoration: none;
	border-left:1px solid #e1e1e1;
}
#verticals li:hover ul {
	display: block;
	position: absolute;
	left: 0;
	top: 35px;
	width: 200px;
}
#verticals li:hover ul a {
	line-height: 18px;
	color: #fff;
	padding: 10px 20px;
	display: block;
	text-decoration: none;
}

#useful-links > .social-link > a:before {
    width: 24px;
    height: 100%;
    content: '';
    display: block;
    position: absolute;
    left: 15px;
    top: 0;
    background-repeat: no-repeat;
    background-position: 0 8px;
    background-size: 24px;
}

#useful-links > .you-tube > a:before {
    background-image: url(/polopoly_fs/7.170314.1531749726!/you-tube.png);
}

#useful-links > .google-plus > a:before {
    background-image: url(/polopoly_fs/7.170314.1531749726!/google-plus.png);
}

#useful-links > .twitter > a:before {
    background-image: url(/polopoly_fs/7.170314.1531749726!/twitter.png);
}

#useful-links > .facebook > a:before {
    background-image: url(/polopoly_fs/7.170314.1531749726!/facebook.png);
}

@media screen and (min-width: 1024px){
    #useful-links > .google-plus,
    #useful-links > .twitter,
    #useful-links > .facebook,
    #useful-links > .you-tube {
        display: none;
    }
}

#useful-links > .google-plus a,
#useful-links > .twitter a,
#useful-links > .facebook a,
#useful-links > .you-tube a {
    padding-left: 42px;
}
</style>
<!-- End Generic | SW + Herts and Cambs  Verticals HTML - Updated Jobs24 30/09/2020, ID 7.170314 -->

                        
    
            <div class="advert desktop">
            <div id="ad-slot-lb-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-lb-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-lb-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-mobile');</script>--></div>
            </div>
        </div>
                      
        <div id="header-extras">
                        
        <!--
<script type="text/javascript">
function toggleSearch(){
	jQuery(document.body).toggleClass('search-open');
}
</script>
<span href="#" onclick="toggleSearch(); return false;" id="search-button">Search</span>
-->
                        



	
		
				
					<form name="site-search search-slot" action="https://www.hertsad.co.uk/home/search" class="site-search" method="GET">
		
		<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot"/>
		<input type="hidden" name="searchSlot" value="true" />
		<fieldset>
			<label for="frm-search-term">Search Term</label>
			<input type="text" name="q" id="frm-search-term" class="search-term" placeholder="Search..." />
			<button class="btn" name="Submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
		</fieldset>
		<p><a href="https://www.hertsad.co.uk/home/search/7.176117">Advanced search</a></p>
		
		</form>
		
	                  
        <div id="social-links">


<a target="_blank" href="https://twitter.com/hertsad" onclick="trackSocialClick('Twitter')" class="twitter">Twitter</a>

<a    target="_blank" href="https://facebook.com/hertsad" onclick="trackSocialClick('Facebook')" class="facebook">Facebook</a>
</div>
                        
        </div>
                        <nav class="navbar navbar-default " role="navigation">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<div class="navbar-static">
			<div class="header-widgets">
			    
                
      			</div>
			<div class="logo-container-mobile">
    <div class="navbar-brand">
    
                          
        <!-- CSS for logo in mobile/tablet is in stylesheet tab on the site root (HAD | CSS 0.1) -->

<a href="https://www.hertsad.co.uk/home"><img src="data:image/png;base64,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" alt="Herts Advertiser"/></a>
              
          </div>
</div>
		</div>
	</div>
	<div class="collapse navbar-collapse navbar-ex1-collapse">
		<div class="pre-nav-slot">
           
                
      		</div>
		<div class="logo-container-desktop">
    <div class="navbar-brand">
    
                          
        <a href="https://www.hertsad.co.uk/home"><img src="data:image/png;base64,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" alt="Herts Advertiser"/></a>
              
          </div>
</div>
		<div class="navbar-primary-container">
			                <ul class="primary nav">
                            <li ><a href="https://www.hertsad.co.uk/home">Home</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.hertsad.co.uk/home/about-us">About us</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/home/e-edition">E-edition</a>    </li>                            <li ><a href="http://www.hertsad.co.uk/property">Property</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/motoring">Motoring</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="https://www.hertsad.co.uk/motoring/be-road-safe">Be Road Safe</a></li>                                    <li ><a href="https://www.hertsad.co.uk/motoring/herts-motor-show">Herts Motor Show</a></li>                                    <li ><a href="https://www.hertsad.co.uk/motoring/latest-motors-news">Latest Motors News</a></li>                                    <li ><a href="https://www.hertsad.co.uk/motoring/motoring-tips-advice">Motoring Tips & Advice</a></li>                                    <li ><a href="https://www.hertsad.co.uk/motoring/live-traffic-map">Live traffic map</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://archantherts24.newsprints.co.uk/c/84530/the_herts_advertiser" target='_blank' class='ext-link'>Photo sales</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/home/photo-galleries">Photo galleries</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/home/herts-most-wanted">Herts most wanted</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/home/rss-feeds">RSS Feeds</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/news/weather-2-19950">Weather</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/my24-2-19970">My24</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="https://www.hertsad.co.uk/my24-2-19970/my-saved-searches">My Saved Searches</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/home/newsletters">Newsletters</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/herts-life/public-notices-2-26141">Public Notices</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.hertsad.co.uk/home/about-us">About us</a></li>                                   <li ><a href="https://www.hertsad.co.uk/home/e-edition">E-edition</a></li>                                   <li ><a href="http://www.hertsad.co.uk/property">Property</a></li>                                   <li ><a href="https://www.hertsad.co.uk/motoring">Motoring</a></li>                                   <li ><a href="http://archantherts24.newsprints.co.uk/c/84530/the_herts_advertiser" target='_blank' class='ext-link'>Photo sales</a></li>                                   <li ><a href="https://www.hertsad.co.uk/home/photo-galleries">Photo galleries</a></li>                                   <li ><a href="https://www.hertsad.co.uk/home/herts-most-wanted">Herts most wanted</a></li>                                   <li ><a href="https://www.hertsad.co.uk/home/rss-feeds">RSS Feeds</a></li>                                   <li ><a href="https://www.hertsad.co.uk/news/weather-2-19950">Weather</a></li>                                   <li ><a href="https://www.hertsad.co.uk/my24-2-19970">My24</a></li>                                   <li ><a href="https://www.hertsad.co.uk/home/newsletters">Newsletters</a></li>                                   <li ><a href="https://www.hertsad.co.uk/herts-life/public-notices-2-26141">Public Notices</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li class="active"><a href="https://www.hertsad.co.uk/news">News</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.hertsad.co.uk/news/latest-news">Latest News</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                                                    </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/news/education">Education</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/news/st-albans-sinkhole">St Albans Sinkhole</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/news/st-albans">St Albans</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/news/harpenden">Harpenden</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/news/radlett">Radlett</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/news/redbourn">Redbourn</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/news/court-watch">Court Watch</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/news/grove-house">Grove House</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.hertsad.co.uk/news/latest-news">Latest News</a></li>                                   <li ><a href="https://www.hertsad.co.uk/news/education">Education</a></li>                                   <li ><a href="https://www.hertsad.co.uk/news/st-albans-sinkhole">St Albans Sinkhole</a></li>                                   <li ><a href="https://www.hertsad.co.uk/news/st-albans">St Albans</a></li>                                   <li ><a href="https://www.hertsad.co.uk/news/harpenden">Harpenden</a></li>                                   <li ><a href="https://www.hertsad.co.uk/news/radlett">Radlett</a></li>                                   <li ><a href="https://www.hertsad.co.uk/news/redbourn">Redbourn</a></li>                                   <li ><a href="https://www.hertsad.co.uk/news/court-watch">Court Watch</a></li>                                   <li ><a href="https://www.hertsad.co.uk/news/grove-house">Grove House</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/sport">Sport</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.hertsad.co.uk/sport/st-albans-city">St Albans City</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="https://www.hertsad.co.uk/sport/st-albans-city/fixtures">Fixtures</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/sport/oaklands-basketball">Oaklands Basketball</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="https://www.hertsad.co.uk/sport/oaklands-basketball/oaklands-basketball-fixtures">Oaklands Basketball Fixtures</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/sport/football">Football</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/sport/centurions">Centurions</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/sport/rugby-union">Rugby Union</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/sport/formula-1">Formula 1</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/sport/other-sports">Other Sports</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/sport/send-us-your-reports">Send us your reports</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.hertsad.co.uk/sport/st-albans-city">St Albans City</a></li>                                   <li ><a href="https://www.hertsad.co.uk/sport/oaklands-basketball">Oaklands Basketball</a></li>                                   <li ><a href="https://www.hertsad.co.uk/sport/football">Football</a></li>                                   <li ><a href="https://www.hertsad.co.uk/sport/centurions">Centurions</a></li>                                   <li ><a href="https://www.hertsad.co.uk/sport/rugby-union">Rugby Union</a></li>                                   <li ><a href="https://www.hertsad.co.uk/sport/formula-1">Formula 1</a></li>                                   <li ><a href="https://www.hertsad.co.uk/sport/other-sports">Other Sports</a></li>                                   <li ><a href="https://www.hertsad.co.uk/sport/send-us-your-reports">Send us your reports</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/what-s-on">What's On</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.hertsad.co.uk/what-s-on/submit-listings">Submit Listings</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/what-s-on/search-listings">Search Listings</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/what-s-on/music">Music</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/what-s-on/theatre">Theatre</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/what-s-on/alban-arena">Alban Arena</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/what-s-on/harpenden-halls">Harpenden Halls</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/what-s-on/reviews">Reviews</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/what-s-on/crisis-on-infinite-websites">Crisis on Infinite Websites</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/what-s-on/easter-church-services">Easter Church Services</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.hertsad.co.uk/what-s-on/submit-listings">Submit Listings</a></li>                                   <li ><a href="https://www.hertsad.co.uk/what-s-on/search-listings">Search Listings</a></li>                                   <li ><a href="https://www.hertsad.co.uk/what-s-on/music">Music</a></li>                                   <li ><a href="https://www.hertsad.co.uk/what-s-on/theatre">Theatre</a></li>                                   <li ><a href="https://www.hertsad.co.uk/what-s-on/alban-arena">Alban Arena</a></li>                                   <li ><a href="https://www.hertsad.co.uk/what-s-on/harpenden-halls">Harpenden Halls</a></li>                                   <li ><a href="https://www.hertsad.co.uk/what-s-on/reviews">Reviews</a></li>                                   <li ><a href="https://www.hertsad.co.uk/what-s-on/crisis-on-infinite-websites">Crisis on Infinite Websites</a></li>                                   <li ><a href="https://www.hertsad.co.uk/what-s-on/easter-church-services">Easter Church Services</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/events">Events</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.hertsad.co.uk/events/food-and-drink">Food and Drink</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/events/highland-gathering">Highland Gathering</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/events/st-albans-literary-festival">St Albans Literary Festival</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/events/st-albans-fashion-week">St Albans Fashion Week</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/events/st-albans-film-festival">St Albans Film Festival</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.hertsad.co.uk/events/food-and-drink">Food and Drink</a></li>                                   <li ><a href="https://www.hertsad.co.uk/events/highland-gathering">Highland Gathering</a></li>                                   <li ><a href="https://www.hertsad.co.uk/events/st-albans-literary-festival">St Albans Literary Festival</a></li>                                   <li ><a href="https://www.hertsad.co.uk/events/st-albans-fashion-week">St Albans Fashion Week</a></li>                                   <li ><a href="https://www.hertsad.co.uk/events/st-albans-film-festival">St Albans Film Festival</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/buy-and-sell">Buy and Sell</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.hertsad.co.uk/buy-and-sell/buy-sell">Buy & Sell</a>    </li>                            <li ><a href="https://www.readertravelholiday.co.uk/home">Holidays</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/buy-and-sell/subscriptions">Subscriptions</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.hertsad.co.uk/buy-and-sell/buy-sell">Buy & Sell</a></li>                                   <li ><a href="https://www.readertravelholiday.co.uk/home">Holidays</a></li>                                   <li ><a href="https://www.hertsad.co.uk/buy-and-sell/subscriptions">Subscriptions</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/herts-life">Herts life</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.hertsad.co.uk/herts-life/zoo-watch">Zoo Watch</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/herts-life/countryphile">CountryPhile</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="https://www.hertsad.co.uk/herts-life/countryphile/farming">Farming</a></li>                                    <li ><a href="https://www.hertsad.co.uk/herts-life/countryphile/guided-walks">Guided Walks</a></li>                                    <li ><a href="https://www.hertsad.co.uk/herts-life/countryphile/nature-notes">Nature Notes</a></li>                                    <li ><a href="https://www.hertsad.co.uk/herts-life/countryphile/green-belt">Green Belt</a></li>                                    <li ><a href="https://www.hertsad.co.uk/herts-life/countryphile/photo-galleries">Photo Galleries</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/herts-life/heritage">Heritage</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/herts-life/letters">Letters</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/herts-life/columnists">Columnists</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="https://www.hertsad.co.uk/herts-life/columnists/beer">Beer</a></li>                                    <li ><a href="https://www.hertsad.co.uk/herts-life/columnists/wine">Wine</a></li>                                    <li ><a href="https://www.hertsad.co.uk/herts-life/columnists/food-drink">Food & Drink</a></li>                                    <li ><a href="https://www.hertsad.co.uk/herts-life/columnists/down-to-earth">Down To Earth</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/herts-life/out-and-about">Out and About</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/events/food-and-drink-2-19977">Food and Drink </a>    </li>                            <li ><a href="http://www.familynotices24.co.uk/had" target='_blank' class='ext-link'>Family Notices</a>    </li>                            <li ><a href=" http://www.herts24.mydate24.co.uk/" target='_blank' class='ext-link'>Dating</a>    </li>                            <li ><a href="http://www.bridemagazine.co.uk/hertfordshire/" target='_blank' class='ext-link'>Weddings</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/herts-life/mps-and-council">MPs and council</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.hertsad.co.uk/herts-life/zoo-watch">Zoo Watch</a></li>                                   <li ><a href="https://www.hertsad.co.uk/herts-life/countryphile">CountryPhile</a></li>                                   <li ><a href="https://www.hertsad.co.uk/herts-life/heritage">Heritage</a></li>                                   <li ><a href="https://www.hertsad.co.uk/herts-life/letters">Letters</a></li>                                   <li ><a href="https://www.hertsad.co.uk/herts-life/columnists">Columnists</a></li>                                   <li ><a href="https://www.hertsad.co.uk/herts-life/out-and-about">Out and About</a></li>                                   <li ><a href="https://www.hertsad.co.uk/events/food-and-drink-2-19977">Food and Drink </a></li>                                   <li ><a href="http://www.familynotices24.co.uk/had" target='_blank' class='ext-link'>Family Notices</a></li>                                   <li ><a href=" http://www.herts24.mydate24.co.uk/" target='_blank' class='ext-link'>Dating</a></li>                                   <li ><a href="http://www.bridemagazine.co.uk/hertfordshire/" target='_blank' class='ext-link'>Weddings</a></li>                                   <li ><a href="https://www.hertsad.co.uk/herts-life/mps-and-council">MPs and council</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/property">Property</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.hertsad.co.uk/property/property-news">Property News</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/property/interiors">Interiors</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/property/gardening">Gardening</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/property/people">People</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/property/area-guides">Area Guides</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.hertsad.co.uk/property/property-news">Property News</a></li>                                   <li ><a href="https://www.hertsad.co.uk/property/interiors">Interiors</a></li>                                   <li ><a href="https://www.hertsad.co.uk/property/gardening">Gardening</a></li>                                   <li ><a href="https://www.hertsad.co.uk/property/people">People</a></li>                                   <li ><a href="https://www.hertsad.co.uk/property/area-guides">Area Guides</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/motoring">Motoring</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.hertsad.co.uk/motoring/be-road-safe">Be Road Safe</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/motoring/herts-motor-show">Herts Motor Show</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="http://www.hertsmotorshow.co.uk/" target='_blank' class='ext-link'>Herts Motor Show</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/motoring/latest-motors-news">Latest Motors News</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/motoring/motoring-tips-advice">Motoring Tips & Advice</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/motoring/live-traffic-map">Live traffic map</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.hertsad.co.uk/motoring/be-road-safe">Be Road Safe</a></li>                                   <li ><a href="https://www.hertsad.co.uk/motoring/herts-motor-show">Herts Motor Show</a></li>                                   <li ><a href="https://www.hertsad.co.uk/motoring/latest-motors-news">Latest Motors News</a></li>                                   <li ><a href="https://www.hertsad.co.uk/motoring/motoring-tips-advice">Motoring Tips & Advice</a></li>                                   <li ><a href="https://www.hertsad.co.uk/motoring/live-traffic-map">Live traffic map</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/contact">Contact</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.hertsad.co.uk/contact/contact-us">Contact Us</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/contact/paper-delivery-enquiries">Paper Delivery Enquiries</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/contact/send-us-a-story">Send us a story</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/contact/advertise-with-us">Advertise with us</a>    </li>                            <li ><a href="http://www.archant.co.uk" target='_blank' class='ext-link'>About Archant</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/contact/press-complaints">Press Complaints</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.hertsad.co.uk/contact/contact-us">Contact Us</a></li>                                   <li ><a href="https://www.hertsad.co.uk/contact/paper-delivery-enquiries">Paper Delivery Enquiries</a></li>                                   <li ><a href="https://www.hertsad.co.uk/contact/send-us-a-story">Send us a story</a></li>                                   <li ><a href="https://www.hertsad.co.uk/contact/advertise-with-us">Advertise with us</a></li>                                   <li ><a href="http://www.archant.co.uk" target='_blank' class='ext-link'>About Archant</a></li>                                   <li ><a href="https://www.hertsad.co.uk/contact/press-complaints">Press Complaints</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                                                </ul>
    		</div>
		                                                                                                                                                                                                                                                            <div class="navbar-secondary-container">
                	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.hertsad.co.uk/news/latest-news">Latest News</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                                                    </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.hertsad.co.uk/news/education">Education</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/news/st-albans-sinkhole">St Albans Sinkhole</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/news/st-albans">St Albans</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/news/harpenden">Harpenden</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/news/radlett">Radlett</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/news/redbourn">Redbourn</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/news/court-watch">Court Watch</a>    </li>                            <li ><a href="https://www.hertsad.co.uk/news/grove-house">Grove House</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.hertsad.co.uk/news/latest-news">Latest News</a></li>                                   <li ><a href="https://www.hertsad.co.uk/news/education">Education</a></li>                                   <li ><a href="https://www.hertsad.co.uk/news/st-albans-sinkhole">St Albans Sinkhole</a></li>                                   <li ><a href="https://www.hertsad.co.uk/news/st-albans">St Albans</a></li>                                   <li ><a href="https://www.hertsad.co.uk/news/harpenden">Harpenden</a></li>                                   <li ><a href="https://www.hertsad.co.uk/news/radlett">Radlett</a></li>                                   <li ><a href="https://www.hertsad.co.uk/news/redbourn">Redbourn</a></li>                                   <li ><a href="https://www.hertsad.co.uk/news/court-watch">Court Watch</a></li>                                   <li ><a href="https://www.hertsad.co.uk/news/grove-house">Grove House</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
                </div>
        		<div class="post-nav-slot">
		    
                
      		</div>
	</div>
</nav>        
      					                </div>
				<!-- End LegacyAppFragment name="ResponsiveHeader" -->
			</div> 			<!-- CONTENT -->
			<!-- Start Content Panel -->
			<div id="main-content" class="content-panel">
																	
                          
<!-- Start Element Group 'Generic Hot Topics Bar Element Group', ID 7.599367 -->
	<div>
  
  
                          
        <style>
.results-gt-2 .seperator:last-of-type {
	display:none;
}
  
  .results-gt-2 {
    margin-top: 10px;
}
  
  
.results-gt-inner-2 {
    padding: 10px;
    border: solid 1px #cccccc;
    margin-bottom: 10px;
    margin-top: -10px;
}

.results-gt-2 .boldred {
	font-weight:bold;
	color:#FF0000;
	margin-right: 8px;
    font-size: 17px;
}

.content-panel, .header {
    margin: 0 10px;
}
  
.results-gt-2 .seperator {
 	font-weight:bold;
  	margin-left:8px;
  	margin-right:8px;
}

.lp_toplinks a {
    font-weight: bold;
    color: #196dc1;
}




</style>
                        
        <!-- Start Hot Topics HTML Element, ID 7.599371 -->


<div class="results-gt-2"></div>
<script>




$.getJSON("https://spreadsheets.google.com/feeds/list/1b3-FNHOXstKHHOJeRqPH9Zx3hvmvrPDyX_bcny9MDls/od6/public/values?alt=json", function(data) {
	var entry = data.feed.entry;
	if(data.feed.entry[0]['gsx$show']['$t'] =="show"){
		$('.results-gt-2').append("<div class='results-gt-inner-2 lp_toplinks'></div>");
		$('.results-gt-inner-2').append("<span class='boldred'>  Hot Topics : </span>");
     	$(entry).each(function(){
			$('.results-gt-inner-2').append('<span><a href="'+this.gsx$linkurl.$t+'" target="' + this.gsx$target.$t + '"> '+this.gsx$linktext.$t+'</a></span><span class="seperator"> | </span>');
  		});
	} else {
	console.log("Results are hidden");
 	}
});
</script>



<!-- End Hot Topics HTML Element, ID 7.599371 -->

              
        	     	</div>
<!-- End Element Group 'Generic Hot Topics Bar Element Group', ID 7.599367 -->
                  
        <!-- Start Generic News Pencil Ad 1745 08-10-2020, ID 7.708944 -->

<style>
.pencil-ad{
    margin: 10px 0px;
} 
.pencil-ad img {
    margin-left: auto;
    margin-right: auto;
}
</style>







<div class="pencil-ad lp_pencil">
    <span class="container-pencil">
                    <a href="//dashboard.presspatron.com/donations/new?frame=1&t=TXvudJnqV93akdGsMMfGY2Sg" target="_blank">
            <img data-src="/polopoly_fs/7.708944.1602156301!/Pencil-Desktop-2.png" class="img-responsive hidden-sm hidden-xs" alt="" title=""/>
            <img data-src="/polopoly_fs/7.708944.1602156301!/Pencil-Mobile-2.png" class="img-responsive hidden-md hidden-lg" 
srcset="/polopoly_fs/7.708944.1602156301!/Pencil-Mobile-2.png 1x, /polopoly_fs/7.708944.1602156301!/Pencil-Mobile-Retina-2.png 2x"

alt="" title=""/>
      </a>
            </span>
</div>

<!-- End Generic News Pencil Ad 1745 08-10-2020, ID 7.708944 -->
              
      													<div class="row">
                                                                    <div class="content-a col-md-8">
							<div class="row">
                        		<div class="clearfix"></div>
                        		<div class="inner-c col-md-12 article">
                        		        
<article id="lp_article_content">
<div class="content-a">
						<span class="story-label story-sponsored">Ad Feature</span>				    <h1>Experts answer your FAQs about residential care home safety and admission during lockdown</h1>
	        			<p class="updated"><strong>PUBLISHED:</strong> 09:15 23 November 2020 | <strong>UPDATED:</strong> 09:15 23 November 2020</p>
		                    <p class="byline">
            <a class="email" href="mailto:lauren.knight@archant.co.uk">            <!-- Author Start -->Lauren Knight<!-- Author End -->
            </a>            </p>
            	                                                                    <div class="image article-image standard-image-630 gallery">
                       
				                                                <div style="position:relative;height:0;padding-bottom:72.09%;">        <img
            alt="'Residents' safety is our number one priority. We're doing all we can to keep residents safe during Covid-19.' Picture: Signature Senior Lifestyle." class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6932518.1605549685!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6932518.1605549685!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6932518.1605549685!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6932518.1605549685!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6932518.1605549685!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6932518.1605549685!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    
                                <div class="article-image-info">
                                            <p class="article-image-caption">'Residents' safety is our number one priority. We're doing all we can to keep residents safe during Covid-19.' Picture: Signature Senior Lifestyle.</p>
                                                                <p class="article-image-copyright">Archant</p>
                                    </div>
                            </div>
            	            <div class="stand-first">
                            <!--PSTYLE=SF Web Summary--><h2>Where can you go to find the care and support you need during lockdown? </h2>
                    </div>
                                  <div id="article-top">
        
                           <div class="ad-experiences--article-top-slot">

                          
        <!-- Start Generic Ad Experiences CSS Patch - Inlined, ID 7.902362 -->
<style>
.article-comments {
  display: none;
}
.content-c{
  clear: both;
}
  

/* Sticky Advert */
@media(min-width: 1024px){
  .content-b,
  .content-b .row,
  .content-b .row .inner-c{
    height: 100%
  }
            
  .content-b .row .inner-c .story-list{
    width: 100%;
    float: left;
  }

  .content-b .row .inner-c h3.inpage{
  	clear: both;
  }
  .content-b .row .inner-c .ad-experiences--right-column,
  .content-b .row .inner-c .subscription-widget {
    clear: both;
  } 
}
.ad-experiences--right-column,
#ad-slot-mpu-1-desktop iframe{
  width: 100%; 
}
.ad-experiences--right-column{
   height: 100%;
}
.ad-experiences--right-column .advert{
  position: sticky;  
  position: -webkit-sticky;
  top: 20px;
}

.ad-experiences--right-column .advert > div{
  width: 100%; 
}

/* EDP Specific */
.viewAll {
    margin-top: 0px!important; /* This is set in the "View All" Element, setting !important here to brute-force it */
}
</style>
<!-- End Generic Ad Experiences CSS Patch - Inlined, ID 7.902362 -->
                        <div class="article-share article">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn lp_socialshare_facebook"></div>
                                                                                                        <div class="twittshare-btn lp_socialshare_twitter"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn lp_socialshare_reddit"></div>
                                                                                                        <div class="emailShare articleBeltShareBtn lp_socialshare_email"></div>
                                                                                                        <div class="wa-share articleBeltShareBtn lp_socialshare_articlebelt"></div>
                                                                                                        <div class="sms-share articleBeltShareBtn lp_socialshare_sms"></div>
                                                                <div class="share" id="share-article">
            <a href="#" id="share-trigger-article" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-article #email-share').length != 0) {
                $(document).on('click', '#share-article #email-share', function() {
                    var element = $('#captcha_container-897814').html()
                                        $('#captcha_container-897814-article').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-897814-article').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-897814-article style="display:none">
    <a name="sharinganchor-display-send-to-friend-897814-article"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-article').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-article&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-1-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-1-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-1-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-1-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-mobile');</script>--></div>
            </div>
        </div>
                      
        <!-- Start Generic Ad Experiences Nativo In-Article Native Ad HTML, ID 7.1143028 -->
<div class="nativo-promo-1"></div>
<div class="nativo-promo-2"></div>
<div class="nativo-promo-3"></div>
<!-- End Generic Ad Experiences Nativo In-Article Native Ad HTML, ID 7.1143028 -->
                        
        
                        
<!-- Example: /cm/2.1132/news/care-home-safety-measures-and-admission-information-during-lockdown -->
<!-- Example: 6919451 -->

      
                        
        
<!-- Start HTML Element "Generic Ad Experiences In-article External Newsletter Sign Up 18-09-2020", ID 7.897826 -->



                        









    <!-- Health, index = -1 -->
        			    <!-- Lifestyle, index = -1 -->
        			    <!-- Advertising feature, index = -1 -->
        			    <!-- Family, index = -1 -->
        			
                





<div style="margin-bottom: 10px;" class="NewsletterIframeContainer">
    <iframe id="subscriptionIframe" width="100%" height="150" scrolling="no" frameborder="0"></iframe>
</div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.14/iframeResizer.min.js"></script>
<script>

(function($){



  // Display "Legacy" Widget
    var themeColour = $('.nav').css('backgroundColor');
    if(themeColour === "rgba(0, 0, 0, 0)" || themeColour === "#000000"){
    themeColour = "#428bca";
  }

  var newsletterUrl = 'https://subscriptions.archant.co.uk/external-widget?origin=';
      newsletterUrl += encodeURIComponent(window.location.protocol + "//" + window.location.hostname);
      newsletterUrl += '&inArticle'
      newsletterUrl += '&inArticleNewsletterFrequency=' + encodeURIComponent('weekly');
      newsletterUrl += '&themeColor=' + encodeURIComponent(themeColour);
      newsletterUrl += '&productName=' + encodeURIComponent('Herts Advertiser');

// Resize Iframe
document.getElementById('subscriptionIframe').onload = function() { 
    iFrameResize([{}], '#subscriptionIframe'); 
};

// By now, newsletterUrl should be defined, and can be passed to the Iframe

      // Site has Modal Newsletter Popup, but article does not require a specific in-article widget
    // "Do nothing" wiuth the in-article widget
  })(jQuery);

</script>


 
 
<style>
  /* No Newsletter Available */
  .NewsletterIframeContainer {
    display:none;
  }
</style>     

<!-- End HTML Element "Generic Ad Experiences In-article External Newsletter Sign Up 18-09-2020", ID 7.897826 -->


                        
    
            <div class="advert desktop">
            <div id="ad-slot-article-1XL-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-article-1XL-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-article-1XL-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-article-1XL-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-article-1XL-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-article-1XL-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-article-1XL-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-article-1XL-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-article-1XL-mobile');</script>--></div>
            </div>
        </div>
            
       </div>
        
            </div>
      <div class="clearfix"></div>
            <!-- Article Start -->
        	
																	
		    
	<div id="1.6932519" class="object-465"><img alt="Picture: Signature Senior Lifestyle" data-src="/polopoly_fs/1.6932519!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyload"></img><em>Picture: Signature Senior Lifestyle</em></div><p>Karen Fleming, Client Liaison Manager from Signature at <a target="_blank" href="https://www.signature-care-homes.co.uk/communities/elton-house-in-bushey">Elton House</a>, Bushey and Kendra Bray, Client Liaison Manager from Signature at <a target="_blank" href="https://www.signature-care-homes.co.uk/communities/bentley-house-in-hertford">Bentley House</a>, Hertford, explain the steps they’re taking to help keep residents safe and put your mind at ease.   </p><p></p><p>  </p><p></p><p></p><p></p><p></p><p></p><div id="7.1179359" class="object-465"><div class="embedder">

</div></div><p></p><p><strong>Q: Are you accepting care home admissions during lockdown?   </strong></p><p></p><p>A: Yes, we are pleased to welcome new residents. Residents are currently required to isolate in their spacious apartment, with en suite wet room and kitchenette, for 14 days. We follow the guidelines set by Public Health England, that are changing as we move through the current lockdown. They take into account the current infection rates in each area and are guided by the R Rate. When making an enquiry, you can chat with us, to find out more about current guidelines.   </p><p><strong>Q: What measures are in place to protect residents?   </strong></p><p></p><p>A: We have independently procured personal protective equipment (PPE) in abundance and have been conducting regular widespread whole home testing. We brought in specialist training, bespoke risk assessments and extensive new health and safety measures including temperature testing for all visitors, rigorous sanitisation and more recently restricted access in line with Public Health England guidance.  </p><p></p><div id="7.1179360" class="object-465"><div class="embedder">

</div></div><p><strong>Q: How can I plan the care I need? </strong>  </p><p></p><p>A: Prior to moving in, an assessment of a prospective resident’s care needs would be carried out by one of our senior care team, they would create a person-centred care plan and ensure all staff are made aware of the resident’s needs before arrival.  </p><p></p><p><strong>Q: How can respite care help families during lockdown and over Christmas?   </strong></p><p></p><p>A: Ranging from two weeks to two months, respite care offers a physical and emotional break from caring for loved ones. Care receivers benefit from tailored care in a ‘home away from home’ setting, with the opportunity to socialise with new people in a safe, secure and welcoming community.  </p><p></p><div id="7.1179361" class="object-465"><div class="embedder">

</div></div><p><strong>Q: How are you caring for residents’ wellbeing? </strong>  </p><p></p><p>A: We understand the importance of family member visits to our residents’ wellbeing and strive to ensure these are facilitated whilst maintaining resident safety. To ensure residents stay connected with their families all apartments feature a dedicated landline. We also assist with video calls via Zoom, Facebook Portals and Microsoft Teams. Many of our residents have their own iPads and can do this independently. Our activities programme is extremely varied and is heavily shaped by our residents and their own interests.  </p><p></p><p><strong>Q: Why should I choose a Signature Senior Lifestyle Home?   </strong></p><p></p><p>A: Having a specialist, purpose-built environment is important but ultimately it is the people that create exceptional care. As such, our recruitment process and ongoing training programme are rigorous - we only recruit skilled, passionate people who live and breathe care and genuinely want to make a difference. Person-centred care is vital, where everything is tailored to the needs and wants of the individual. At Signature, we are industry-leading in our investment in staff to resident ratios.   </p><p></p><div id="1.6938641" class="object-465"><img alt="Call Kendra Bray (left) at Bentley House in Hertford on 01992 726 313 or call Karen Fleming (right) at Elton House in Bushey on 01923 709 311. Picture: Signature Senior Lifestyle" data-src="/polopoly_fs/1.6938641!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyload"></img><em>Call Kendra Bray (left) at Bentley House in Hertford on 01992 726 313 or call Karen Fleming (right) at Elton House in Bushey on 01923 709 311. Picture: Signature Senior Lifestyle</em></div><p>Explore <a target="_blank" href="https://www.signature-care-homes.co.uk/care-home-stories-from-residents">online testimonials</a> from previous residents to gain an insight into what <a target="_blank" href="https://www.signature-care-homes.co.uk/signature-life">life is like in a Signature Care Home</a>.  </p><p></p><p><strong>Visit </strong><a target="_blank" href="https://www.signature-care-homes.co.uk/"><strong>signature-care-homes.co.uk</strong></a><strong>.    </strong></p><p></p><p><strong>Call us today to find out more about how we can support you and your loved ones. </strong></p><p><strong> </strong></p><p></p><p><strong>Karen Fleming, Client Liaison Manager, Elton House, Elton Way, Bushey, Hertfordshire, WD25 8HA 01923 709 311. </strong></p><p><strong>Visit </strong><a target="_blank" href="https://www.signature-care-homes.co.uk/communities/elton-house-in-bushey"><strong>signature-care-homes.co.uk/communities/elton-house-in-bushey</strong></a><strong>. </strong></p><p></p><p><strong>Kendra Bray, Client Liaison Manager, Bentley House, Pegs Lane, Hertford, Hertfordshire, SG13 8EG 01992 726 313. </strong></p><p><strong>Visit </strong><a target="_blank" href="https://www.signature-care-homes.co.uk/communities/bentley-house-in-hertford"><strong>signature-care-homes.co.uk/communities/bentley-house-in-hertford</strong></a><strong>. </strong></p>			<!-- Article End -->
		          <div id="article-postscript">
        
                          
                          
        <!-- Start Generic PressPatron HTML Element 0952 07/08/2020, ID 7.1100329 -->

      
  
    
<hr />
<p class="HasContent" style="font-weight: bold; font-style: italic;"><span data-nosnippet="">If you value what this story gives you, please consider supporting the Herts Advertiser. Click the link in the orange box above for details.</span></p>
<!-- End Generic PressPatron HTML Element 0952 07/08/2020, ID 7.1100329 -->
                        
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-2-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-2-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-2-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-2-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-mobile');</script>--></div>
            </div>
        </div>
                      
        
<script>
  
  // winner winner chicken dinner

$("article p:not(:empty)").addClass( "HasContent" );

// move stuff
$(".HasContent").last().appendTo("#article-postscript");
  
</script>
              
               
            </div>
      <div class="clearfix"></div>
            
    </div>
</article>
<div class="article-keywords">
        </div>
  <div id="article-bottom">
    
                          <!-- Start Bluebell Element Container, 'Generic Ad Experiences Article Bottom Slot Container', ID 7.897844 -->
 <div class="ad-experiences--bottom-slot">

                          
        <!-- Start Generic PressPatron HTML Element - Commented out 05/08/2020, ID 7.1094889 -->


<!-- Generic PressPatron HTML Element - Commented out 05/08/2020, ID 7.1094889 not needed on this site -->
<!-- End Generic PressPatron HTML Element - Commented out 05/08/2020, ID 7.1094889 -->
                        
        
                        
        
                        <div class="article-share article">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn lp_socialshare_facebook"></div>
                                                                                                        <div class="twittshare-btn lp_socialshare_twitter"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn lp_socialshare_reddit"></div>
                                                                                                        <div class="emailShare articleBeltShareBtn lp_socialshare_email"></div>
                                                                                                        <div class="wa-share articleBeltShareBtn lp_socialshare_articlebelt"></div>
                                                                                                        <div class="sms-share articleBeltShareBtn lp_socialshare_sms"></div>
                                                                <div class="share" id="share-article">
            <a href="#" id="share-trigger-article" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-article #email-share').length != 0) {
                $(document).on('click', '#share-article #email-share', function() {
                    var element = $('#captcha_container-897814').html()
                                        $('#captcha_container-897814-article').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-897814-article').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-897814-article style="display:none">
    <a name="sharinganchor-display-send-to-friend-897814-article"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-article').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-article&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
        
       </div>
<!-- End Bluebell Element Container, 'Generic Ad Experiences Article Bottom Slot Container', ID 7.897844 -->
        
        </div>
  <div class="clearfix"></div>
                         		</div>
                        	</div>
						</div>
                                                                            <div class="content-b col-md-4"><div class="row"><div class="inner-c col-md-12">
                                
                          
                          
        
              
                         <div class="ad-experiences--right-column">

                          
        <!-- Start Generic Press patron right hand column widget 1146, ID 7.1146534 -->

	









<style>
   .press-patron-outer
   {
   background-color: #FF9900;
    margin-bottom:20px;
   }
   .press-patron-inner
   {
   padding: 15px;
   text-align:center;

   }
   .press-patron-inner h3 span
   {
   border-radius: 30px;	
   background-color: #000000;
   color: #fff;
   padding: 10px;
   padding-left: 30px;
   padding-right: 30px;
   }
  .press-patron-inner h3 span a {
	text-decoration:none;
	color:#ffffff;	
	}
   .press-patron-inner h3 {
   margin-bottom: 33px;	
    margin-top:10px;
   }
   .press-patron-inner h4 {
   max-width: 400px;
   margin-left: auto;
   margin-right: auto; 
   }
  .press-patron-inner p {
      color: #000;
   }
    @media only screen and (max-width: 600px) {
	 .press-patron-inner h3 span  {
        padding: 10px;
	}  
</style>

<div class="press-patron-outer">
   <div class="press-patron-inner">
     <h3><span><a href="https://dashboard.presspatron.com/donations/new?frame=1&amp;t=TXvudJnqV93akdGsMMfGY2Sg" data-pp-page="pwyw" data-pp-metadata="presspatron-footer-promo-v1.1">Become a supporter</a></span></h3>
      <p>
	  
				This newspaper has been a central part of community life for many years. Our industry faces testing times, which is why we're asking for your support. Every contribution will help us continue to produce local journalism that makes a measurable difference to our community.
            
        
		</p> 
   </div>
</div>
<!-- End Generic Press patron right hand column widget 1146, ID 7.1146534 -->
                        
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-1-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-1-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-desktop');</script>--></div>
            </div>
        </div>
    
    
            
       </div>
        
                                  </div></div></div>
                        												<!-- Start Full Width Footer Bottom Slot -->
												<div class="content-c col-md-12">
						
                          <!-- Start Bluebell Element Container, 'Generic Ad Experience Article FW Bottom Slot Container 20/01', ID 7.897845 -->
 <div class="ad-experiences--full-width-bottom-slot">

                          
        <style>
/* I think this is redundant now as this is in 7.897811, the Stylesheet element.*/
.content-c.col-md-12 { clear: both;}

</style>
                        
    
            <div class="advert desktop">
            <div id="ad-slot-lb-2-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-2-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-2-desktop');</script>--></div>
            </div>
        </div>
    
    
                      <div class="row column-splitter "  >
	<div class="col-md-8 col-sm-12 col-xs-12 column-a">
	
                          
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-6-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-6-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-6-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-6-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-6-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-6-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-6-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-6-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-6-mobile');</script>--></div>
            </div>
        </div>
                      
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-7-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-7-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-7-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-7-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-7-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-7-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-7-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-7-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-7-mobile');</script>--></div>
            </div>
        </div>
                      
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-8-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-8-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-8-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-8-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-8-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-8-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-8-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-8-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-8-mobile');</script>--></div>
            </div>
        </div>
                      
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-9-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-9-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-9-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-9-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-9-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-9-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-9-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-9-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-9-mobile');</script>--></div>
            </div>
        </div>
                      
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-10-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-10-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-10-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-10-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-10-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-10-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-10-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-10-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-10-mobile');</script>--></div>
            </div>
        </div>
                      
        
<!-- Start Generic Taboola In-Article Code 05/08/2020 (cmpSolution), ID 7.953078 -->


<div id="taboola-below-article-thumbnails"></div>
<div class="article-comments-herts-advertiser"></div>
<script type='text/plain' class='optanon-category-C0004'>
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<!-- End Generic Taboola In-Article Code 05/08/2020 (cmpSolution), ID 7.953078 -->

                        
        
<!-- Start Generic Ad Experiences Disqus HTML Element 20/01/2020, ID 7.897830 -->
    <!-- Article Comments Status: $article.showComments.value and false -->


<div id="comments-disabled">
  <a id="comments-anchor"></a>
  <h2 class="inpage">Comments have been disabled on this article.</h2>
</div>
 


<!-- End Generic Ad Experiences Disqus HTML Element 20/01/2020, ID 7.897830 -->
              
      	</div>
<div class="col-md-4 col-sm-12 col-xs-12 column-b">
	
                          
                          
        
              
                        
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-3-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-3-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-3-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-3-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-mobile');</script>--></div>
            </div>
        </div>
                      
                          
        <div class="story-list most-read">
<h2 class="inpage">Latest from the Herts Advertiser</h2>

<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.hertsad.co.uk/news/care-home-safety-measures-and-admission-information-during-lockdown-1-6919451">Experts answer your FAQs about residential care home safety and admission during lockdown</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.hertsad.co.uk/news/care-home-safety-measures-and-admission-information-during-lockdown-1-6919451"> 
                                        <img data-src="/polopoly_fs/1.6932518.1605549685!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="'Residents' safety is our number one priority. We're doing all we can to keep residents safe during Covid-19.' Picture: Signature Senior Lifestyle." class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.hertsad.co.uk/what-s-on/theatre/abbey-theatre-see-it-safely-award-1-6940519">See It Safely at St Albans’ Abbey Theatre</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.hertsad.co.uk/what-s-on/theatre/abbey-theatre-see-it-safely-award-1-6940519"> 
                                        <img data-src="/polopoly_fs/1.6940515.1606059917!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="The Abbey Theatre in St Albans has been awarded the See It Safely mark." class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.hertsad.co.uk/news/60-years-of-abbeyfield-society-1-6938582">St Albans care home charity celebrates its diamond anniversary</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.hertsad.co.uk/news/60-years-of-abbeyfield-society-1-6938582"> 
                                        <img data-src="/polopoly_fs/1.6938579.1605882289!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Grace Muriel House in St Albans in 1983." class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.hertsad.co.uk/sport/rugby-union/england-rugby-union-reaction-v-ireland-1-6940296">Itoje and May take plaudits as England power their way to another win over Ireland</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.hertsad.co.uk/sport/rugby-union/england-rugby-union-reaction-v-ireland-1-6940296"> 
                                        <img data-src="/polopoly_fs/1.6940290.1606043568!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="England's Maro Itoje during the Autumn Nations Cup match at Twickenham Stadium, London. Picture: ADAM DAVY/PA" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.hertsad.co.uk/sport/st-albans-city/st-albans-city-fc-reaction-v-hungerford-town-1-6939970">Positives for Saints against Hungerford but Ian Allinson grateful for the final whistle</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.hertsad.co.uk/sport/st-albans-city/st-albans-city-fc-reaction-v-hungerford-town-1-6939970"> 
                                        <img data-src="/polopoly_fs/1.6939968.1605984913!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Ian Allinson appeals for a foul on Tom Bender during St Albans City's 0-0 draw with Hungerford Town at Clarence Park in the National League South. Picture: PETER SHORT" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
</div>
              
                        
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-2-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-2-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
        
<!-- Start Generic Ad Experiences: Drive 24, ID 7.897833 -->

<!-- removed -->

<!-- End Generic Ad Experiences: Drive 24, ID 7.897833 -->
                        
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-3-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-3-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-4-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-4-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-4-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-4-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-4-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-4-mobile');</script>--></div>
            </div>
        </div>
                      
        <!-- Start Generic Ad Experiences: DataTool Jobs 24 - Updated 2020, ID 7.897834 -->
<!-- End Generic Ad Experiences: DataTool Jobs 24 - Updated 2020, ID 7.897834 -->
                        
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-4-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-4-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-4-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
        
<!-- Start Planning Finder Widget HTML Element ID 7.897835, Modified Mon Jul 06 14:35:13 BST 2020 -->



<div class="propertyWidget">
<style>
.propertyWidget iframe{
  width:100% !important;
}
</style>

<div id="pfWidget" style="margin: 10px 0;"></div> 
<script type="text/javascript">
var pfWidget = {lat:51.752367,lng:-0.339399,postcode:'AL3 5DL',name:'St Albans'}
;

pfWidget['height'] = 650;
pfWidget['zoom'] = 20;
pfWidget['radius'] = 5;
pfWidget['id'] = 'unique_string_identifier';
</script>
<script type="text/javascript" src="https://www.planningfinder.co.uk/widget/big.js"></script>
</div>

<!-- End Planning Finder Widget HTML Element ID 7.897835 -->
                        
        <!-- Start Generic OnScroll Advert HTML Element 1235 16/09/2020, ID 7.330450, Modified Wed Sep 16 12:36:27 BST 2020 -->
<!-- Archant DMPU - 300x600 -->









    <!-- //Connect Container: Archant -->
    <script type="text/plain" class="optanon-category-C0004" src="//get.s-onetag.com/76788eb3-9d75-4d8c-b957-5996eb40d9cc/tag.min.js" async defer></script>
    <!-- Archant DMPU - 300x600 -->
    <div id="onscroll-ad-archant-dmpu-300-x-600" style="margin-bottom: 20px"></div>

<!-- End Generic OnScroll Advert HTML Element 1235 16/09/2020, ID 7.330450 -->
              
        </div>
</div>                  
    
            <div class="advert desktop">
            <div id="ad-slot-teads-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-teads-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-teads-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-mobile');</script>--></div>
            </div>
        </div>
            
       </div>
<!-- End Bluebell Element Container, 'Generic Ad Experience Article FW Bottom Slot Container 20/01', ID 7.897845 -->
                  
        <!-- Start Generic Ad Experiences Scripts 08/05/2019, ID 7.897813 -->


	
		

<script>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</script>

<style>
  
  html body {
      overflow-x: initial;
  }
    
  /* Hide legacy comments forms */
  /*  
  #article-comments,
  .loggedin,
  .loggedout{
    display:none;
  }
  */
  
  #article-comments{
    display:none;
  }
  /* Social Buttons */
  .fbshare-btn img,
  .twittshare-btn img,
  .gpshare-btn img,
  .articleBeltShareBtn img {
    width: 42px;
    border-radius: 4px;
  }
  /* Fix for some themes */
  .utilities {
    padding: 10px 0px;
  }
  .utilities div {
    width: initial;
  }
  .utilities > .fbshare-btn,
  .utilities .twittshare-btn,
  .utilities .gpshare-btn,
  .utilities .articleBeltShareBtn {
    padding: 0;
    border-radius: 4px;
    -webkit-filter: grayscale(75%);
    filter: grayscale(75%);
	margin: 0 4px;
  }
  .utilities > .fbshare-btn:hover,
  .utilities > .twittshare-btn:hover,
  .utilities > .gpshare-btn:hover,
  .utilities > .articleBeltShareBtn:hover {
    -webkit-filter: grayscale(0%);
    filter: grayscale(0%);
  }

  .article-share .utilities a:hover {
      opacity: 1;
  }
  /* Counter styles */
  .utilities .fbshare-btn {
      background-color: #3b5998;
  }
  .utilities .twittshare-btn {
      background-color: #4099FF;
  }
  .fbshare-count,
  .twittshare-count{
      display: inline-block;
      color: white;
      font-weight: bold;
      font-size: 18px;
      width: 0;
      transition: width 1s;
      overflow: hidden;
      white-space: nowrap;
      vertical-align: middle;
  }
  .fbshare-count a,
  .twittshare-count a{
      color: white;
  }
  .fbshare-count:before {
      content: "Shares: ";
  }
  .twittshare-count:before {
      content: "Tweets: ";
  }
  .fbshare-btn:hover .fbshare-count,
  .twittshare-btn:hover .twittshare-count {
      width: 110px;
      transition: width 1s;
      display: inline-block;
  }
  /* Total share*/
  .utilities > .totalshare {
      vertical-align: bottom;
      height: 42px;
      padding: 0;      
      font-weight: bold;      
      font-size: 32px;
      vertical-align: middle;
      float: right;
      padding-left: 4px;
      border-left: 1px solid #ccc;
  }
  .totalshare:before {
      content: "Shares: ";
      font-size: 14px;
  }
  /* General styles*/
  .article-share {
      padding: 10px 0;
      vertical-align: middle;
  }
  /* Stop appering in gallery */
  .gallery .article-share{
      display: none!important;
  }
  /* Remove comments button*/
  .article-share .utilities .comments {
      display: none;
  }
  /* Whatsapp button*/
  @media screen and (min-width: 1024px) {
      .whatsappcontainer {
         display:none;
      }
  }
  

/* Mobile & tablet styling */
@media (max-width: 1024px){
	.utilities > .totalshare {
		border-left: 0;
	}	
	.fbshare-count, .twittshare-count{
		font-size: 14px;
		width: initial;
		padding-Right: 8px;
	}	
	.utilities > .fbshare-btn,
    .utilities .twittshare-btn,
    .utilities .gpshare-btn,
    .utilities .articleBeltShareBtn {
		-webkit-filter: grayscale(0%);
		filter: grayscale(0%);
		margin-bottom: 8px;
	}	
	.fbshare-btn:hover .fbshare-count,
    .twittshare-btn:hover .twittshare-count {
		width:initial
	}	
}
</style>
<!-- End Generic Ad Experiences Scripts 08/05/2019, ID 7.897813 -->
              
      						</div>
												<!-- End Full Width Footer Bottom Slot -->
                      
					</div> 							</div>
			<!-- Start LegacyAppFragment name="Footer" -->
							<footer>
					
                          
    
            <div class="advert desktop">
            <div id="onscroll-1XL-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('onscroll-1XL-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('onscroll-1XL-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="onscroll-1XL-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('onscroll-1XL-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('onscroll-1XL-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="onscroll-1XL-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('onscroll-1XL-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('onscroll-1XL-mobile');</script>--></div>
            </div>
        </div>
                      
<!-- Start Element Group 'HAD | Footer | Group', ID 7.445467 -->
	<div>
  
  
                          
        <div id="footer">
	<div class="useful-links">
	<h3>Useful Links</h3>
      <ul class="left">
                   <li><a href="https://www.jobs24.co.uk/jobs/england/jobs-hertfordshire">jobs<span>24</span></a></li>             <li><a href="https://www.drive24.co.uk/used/cars/hertfordshire">drive<span>24</span></a></li>           <li><a href="https://herts24.mydate24.co.uk">mydate<span>24</span></a></li>       </ul>

      <ul>
 <li><a href="http://3276.e-printphoto.co.uk/herts24/index.cfm?z=z&action=cat&c_id=84530">myphotos<span>24</span></a></li>           <li><a href="https://www.familynotices24.co.uk/had">familynotices<span>24</span></a></li>      <li><a href="https://www.localsearch24.co.uk/herts/">Localsearch<span>24</span></a></li>  	</ul>
      </div>

<div class="site-links">
	<h3>Site Links</h3>
      <ul class="left">
        <li><a href="/contact">Contact us</a></li>
        <li><a href="https://www.archant.co.uk/articles/terms-conditions/" target="_blank">Terms & Conditions</a></li>
		<li><a href="https://www.archant.co.uk/articles/privacy-policy/" target="_blank">Privacy Policy</a></li>
		<li><a href="https://www.archant.co.uk/articles/cookies/" target="_blank">Cookie Policy</a></li>
                <li><a href="#" id="cmpManageCookies">Manage Cookies</a></li>
                <li><a href="/home/about-us">About us</a></li>        
      </ul>
      <ul>
        <li><a href="https://www.archanthub.co.uk/herts-advertiser" target="_blank">Advertise with us</a></li>
        <li><a href="/contact/send-us-a-story">Send us a story</a></li>    
        <!-- <li><a href="/what-s-on/tell-us-about-an-event">Tell us about an event</a></li> -->
		<li><a href="https://www.archant.co.uk/articles/archant-community-media-limited-rights-holder-char/" target="_blank">Contributor's charter</a></li>
      </ul>
</div>

  	<div class="brands">
		<a href="http://www.thecomet.net/home" target="_blank" class="comet" title="The Comet">The Comet</a>
		<a href="http://www.whtimes.co.uk/home" target="_blank" class="whtimes" title="Welwyn Hatfield Times">Welwyn Hatfield Times</a>        
		<a href="http://www.royston-crow.co.uk/home" target="_blank" class="roystoncrow" title="Royston Crow">Royston Crow</a>
	</div>

	<div class="copyright"><span>&copy; 2020</span> <a target="_blank" href="http://www.archant.co.uk/">Archant Community Media Ltd</a></div>

</div>
                        
    
            <div class="advert desktop">
            <div id="ad-slot-wp-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-wp-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-wp-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-wp-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-wp-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-wp-tablet');</script>--></div>
            </div>
        </div>
    
                      
    
            <div class="advert desktop">
            <div id="ad-slot-float-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
    
    
                      
        <!-- Start Generic OnScroll tag: Archant, element 7.419091 -->
<!-- End Generic OnScroll tag: Archant -->
                        
        



                        
<!-- Start Element Group 'Generic Polopoly-wide Footer Element group', ID 7.443146 -->
  
  
                          
        <!-- Start Moat page and slot targeting footer- Live 05/08/2020 (cmpSolution), ID 7.1108041 -->


<script type='text/plain' class='optanon-category-C0004'>

var moatInterval;
function setTargetingIfMoatLoaded() {
    if (window.moatPrebidApi && typeof window.moatPrebidApi.slotDataAvailable === "function" && window.moatPrebidApi.slotDataAvailable()) {
        window.moatPrebidApi.setMoatTargetingForAllSlots();
        console.log("\ud83d\udc49 Moat setTargetingIfMoatLoaded = true");
        clearInterval(moatInterval);
    } else {
                        return false;
    }
}
console.log("\ud83d\udc49 Moat moatInterval starting");
moatInterval = setInterval(setTargetingIfMoatLoaded, 50);

</script>
<!-- End Moat page and slot targeting footer- Live 05/08/2020 (cmpSolution), ID 7.1108041 -->

                        
        <!-- Start Generic Carbon Search Container HTML Element 05/08/2020 (cmpSolution), ID 7.964880 -->




    
    <!-- End Generic Carbon Search Container HTML Element 05/08/2020 (cmpSolution), ID 7.964880 -->

                        
        
                        
        <!-- Start GLOBAL Search input form char replace JS, ID 7.985777 -->

<script>
if(document.getElementById("frm-search-term") != null){
    document.getElementById("frm-search-term").onkeyup = fixInputChars;
}
if(document.getElementById("frm-refine-search-term") != null){
    document.getElementById("frm-refine-search-term").onkeyup = fixInputChars;
}

function fixInputChars() {
        let singleQuotes = /[\u2018\u2019\u201A\u201B\u2032\u2035]/g;
                                                                let doubleQuotes = /[\u201C\u201D\u201E\u201F\u2033\u2036]/g;
                                                                          if(this.value.match(singleQuotes)){
        this.value = this.value.replace(singleQuotes, "'");
          }
    if(this.value.match(doubleQuotes)){
        this.value = this.value.replace(doubleQuotes, '"');
          }
     }
</script>
<!-- End GLOBAL Search input form char replace JS, ID 7.985777 -->

                        
        <!-- Start JS fix for Calendar widget, ID 7.900267 -->

<!-- https://www.hertsad.co.uk/news/care-home-safety-measures-and-admission-information-during-lockdown-1-6919451 -->

<!-- End JS fix for Calendar widget, ID 7.900267 -->
                        
        <!-- Start Generic Login Link Fix, ID 7.820863, 
Modified Thu Aug 02 17:02:34 BST 2018 -->








<script type="text/javascript">
function loadLogin(json) {
  if (json.loginStatus.loggedIn) {
    $('#featurebar_login').empty().append(
      '<a href="/logout?referrer=https://www.hertsad.co.uk/news/care-home-safety-measures-and-admission-information-during-lockdown-1-6919451?action=logout" rel="nofollow">Log out</a>');
    $('#register').remove();	
  } 
  else {
    $('#featurebar_login').empty().append(
      '<a href="https://www.hertsad.co.uk/news/care-home-safety-measures-and-admission-information-during-lockdown-1-6919451?action=login"  rel="nofollow">Log in</a>');
  }
  
  if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
  if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
  if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
}

$.getJSON('/ajax?action=loginStatus', loadLogin);
  
</script> 
<!-- End Generic Login Link Fix, ID 7.820863 -->
                        
        
<!-- Start Generic Taboola Footer Code 05/08/2020 (cmpSolution), ID 7.953100 -->


        <script type='text/plain' class='optanon-category-C0004'>
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
    <!-- Start Generic Taboola Footer Code 05/08/2020 (cmpSolution), ID 7.953100 -->

                        
        





<!-- Start RFC 2760 - Plista 'Ad-U-Like' widget 05/08/2020 (cmpSolution), ID 7.812617 -->

						<!-- Stop RFC 2760 - Plista 'Ad-U-Like' widget 05/08/2020 (cmpSolution), ID 7.812617 -->


                        
        <!-- Start Generic OnScroll tag: Archant, element 7.419091 -->
<!-- End Generic OnScroll tag: Archant -->
                        
        
<style>
@media(min-width:1024px){
    footer .advert{
        display: block!important;
    }
}
</style>
                        
        <!-- Start LinkedIn Share Button | Business Articles Only, ID 7.962040 -->
<!-- Advertising feature; Family; Health; Lifestyle -->
<!-- false -->
<!-- End LinkedIn Share Button | Business Articles Only, ID 7.962040 -->
                        
        <script>
ais = window.ais || {};
$.getJSON('/ajax?action=loginStatus', function (json){
    ais.userName = json.loginStatus.userName;
});
</script>
                        
        
<!-- Start Generic | Comscore Tag | HTML 05/08/2020 (cmpSolution), ID 7.162773 -->






<!-- Begin comScore Tag -->
<script type='text/plain' class='optanon-category-C0004'>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6035892" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

                        
        <!-- Start Carbon Analytics Tag - 05/08/2020 (cmpSolution), ID 7.1104963 -->


<script type='text/plain' class='optanon-category-C0004'>
!function(a,l,b,c,k,s,t,g,A){a.CustomerConnectAnalytics=k,a[k]=a[k]||function(){
(a[k].q=a[k].q||[]).push(arguments)},g=l.createElement(b),A=l.getElementsByTagName(b)[0],
g.type="text/javascript",g.async=!0,g.src=c+"?id="+s+"&parentId="+t,A.parentNode.insertBefore(g,A)
}(window,document,"script","//analytics.hertsad.co.uk/script","cca",window.location.hostname,"1577405d02");
</script>
<!-- Carbon Analytics -->
<!-- End Carbon Analytics Tag - 05/08/2020 (cmpSolution), ID 7.1104963 -->

                        
    
            <div class="advert desktop">
            <div id="ad-slot-inimage-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-inimage-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-inimage-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-mobile');</script>--></div>
            </div>
        </div>
                      
    
    
            <div class="advert tablet">
            <div id="ad-slot-float-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-float-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-mobile');</script>--></div>
            </div>
        </div>
                      
    
    
    
                      
    
            <div class="advert desktop">
            <div id="ad-slot-1x4-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x4-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x4-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-1x4-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x4 -tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x4 -tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-1x4-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x4 -mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x4 -mobile');</script>--></div>
            </div>
        </div>
                      
    
            <div class="advert desktop">
            <div id="ad-slot-1x3pixel-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x3pixel-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x3pixel-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-1x3pixel-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x3pixel-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x3pixel-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-1x3pixel-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x3pixel-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x3pixel-mobile');</script>--></div>
            </div>
        </div>
                      
        <style>
  
  #ot-sdk-btn-floating.ot-floating-button{
        bottom: 70px;
}
 
  
</style>
              
        	     <!-- End Element Group 'Generic Polopoly-wide Footer Element group', ID 7.443146 -->
        
        	     	</div>
<!-- End Element Group 'HAD | Footer | Group', ID 7.445467 -->
                  
<!-- Start Element Group 'Generic Foot Element Group', ID 7.860144 -->
	<div>
  
  
                          
        

                        
        <!-- Start Generic Foot JS Assets for Base Theme 09.19 23/05/2019, ID 7.834018 -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.0.0/js/bootstrap.min.js"></script>

<script>
$('img[data-src], img[data-srcset], div[data-lazy-widget]').addClass('lazyload');
  
document.addEventListener('lazybeforeunveil', function(e){
    var widget = e.target.getAttribute('data-lazy-widget');
    if(widget != null){
    	var regex = /<!--([\s\S]*)-->/;
        var target = $(e.target);
    	var match = regex.exec(target.html());
    	if(match) {
        	target.replaceWith(match[1]);
        }
    }
});
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.5/lazysizes.min.js" async=""></script>



<script src="/polopoly_fs/7.834018.1558599543!/main.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/swipeCarousel.jQuery.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/pictureStorylist.jQuery.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/Navigation.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/jquery.webticker.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/search.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/weather.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/calendar.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/personalisedDropdown.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/advertHideNEW.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/MyprofileFunctionality.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/wallpaper.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/pictureNavigatorCarousel.jQueryTEST2NEW.js"></script>

<!-- End Generic Foot JS Assets for Base Theme 09.19 23/05/2019, ID 7.834018 -->
              
        	     	</div>
<!-- End Element Group 'Generic Foot Element Group', ID 7.860144 -->
                  
        <script src="/polopoly_fs/7.834014.1538394719!/pictureNavigatorThumbsTop.js"></script>
<script src="/polopoly_fs/7.834014.1538394719!/usefulLinksClick.js"></script>
              
      				</footer>
						<!-- End LegacyAppFragment name="Footer" -->
							<script type="text/javascript">
	function loadLogin(json) {
		if (json.loginStatus.loggedIn) {
			$('#featurebar_login').empty().append(
			'<a href="/logout?referrer=https://www.hertsad.co.uk/news/care-home-safety-measures-and-admission-information-during-lockdown-1-6919451?action=logout" rel="nofollow">Log out</a>');
			$('#register').remove();	
		} 
		else {
			$('#featurebar_login').empty().append(
			'<a href="https://www.hertsad.co.uk/news/care-home-safety-measures-and-admission-information-during-lockdown-1-6919451?action=login" rel="nofollow"><img src="https://www.hertsad.co.uk/media/images/google small.png"><img src="https://www.hertsad.co.uk/media/images/facebook small.png"><img src="https://www.hertsad.co.uk/media/images/yahoo small.png"><img src="https://www.hertsad.co.uk/media/images/windows small.png"></a><a href="https://www.hertsad.co.uk/news/care-home-safety-measures-and-admission-information-during-lockdown-1-6919451?action=login"  rel="nofollow">Log in</a>');
		}

		if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
		if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
		if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
	}
</script> 					</div> 		<!-- Start LegacyAppFragment name="FooterScripts" --> 
		<div class="js">
									<!-- jQuery and JS libraries -->			
									<!-- scripts -->
									
									<!-- Start Footer Scripts from Site Config -->
				
        <!-- Start Site Wide Footer Scripts (Omniture disabled) 06/08/2020 (cmpSolution), ID 1.4277433 -->







<!-- Start CMP Modal Popup Code 06/08/2020 -->
<script>
// CMP = OneTrust
$("#cmpManageCookies").addClass("optanon-toggle-display");
</script>
 <!-- End CMP Modal Popup Code 06/08/2020 -->
        <!-- Quantcast Tag -->
    <script type='text/javascript' class='optanon-category-C0002'>
    var _qevents = _qevents || [];
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    _qevents.push({
    qacct:"p-YX7x3E8QMpsVE"
    });
    </script>
    <noscript>
    <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-YX7x3E8QMpsVE.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
    </noscript>
    <!-- End Quantcast tag -->
    
            <!-- Start LegacyAppFragment name="Statistics" -->
                <!-- Start Omniture -->
         <!-- End Omniture -->
     <!-- End LegacyAppFragment name="Statistics" -->


<!-- End Site Wide Footer Scripts (Omniture disabled) 06/08/2020 (cmpSolution), ID 1.4277433 -->

      			<!-- End Footer Scripts from Site Config -->
					</div>
		<!-- End LegacyAppFragment name="FooterScripts" -->
                			</body>
</html>